Neue Optima Yellow Top nur 12,45V

+A -A
Autor
Beitrag
FordFiesta98
Stammgast
#1 erstellt: 19. Aug 2013, 20:17
Hallo zusammen,

ich habe eben beim Händler eine neue Optima Yellow Top YT 4.2 mit 55Ah gekauft. Zuhause angekommen freundig gleich mal das Multimeter ausgepackt.

Ernüchterung ... Ruhespannung 12,45V. Mit so 12.7 oder so hätte ich ja gerechnet, wer weis wie lange die da schon rumsteht, aber 12,45V erscheint mir doch sehr wenig. Optima gibt 13.1 an. Ist das total übertrieben wie die Angabe 13,x bei Stinger Batterien oder ist hier etwas faul ?

Pole und Batterien sehen neu aus. Ich habe sie nun mal Ctek im AGM modus gepackt, mal sehen was sie morgen früh hat, ich bin aber doch etwas verwirrt. Ich gebe ungern 160€ für eine evtl. doch alte Batterie aus

mfg
janwoecht
Hat sich gelöscht
#2 erstellt: 19. Aug 2013, 20:43
Hast du ja nun schon, und lädts sie auch anstatt zum Händler und mal nachzufragen
FordFiesta98
Stammgast
#3 erstellt: 19. Aug 2013, 20:54
naja der ist erst ab morgen wieder da :). Einmal laden kann ja nicht schaden, wenn das teil dann normale 12,8 12,9 oder sonst was hat dann passt ja alles.

sonst gebe ich ja was gutes zurück. nachfragen werden da ich morgen ganz bestimmt, email ist auch schon raus

mfg
Malice-Utopia
Inventar
#4 erstellt: 10. Sep 2013, 01:44
Und was war ?
Würde mich ech interessieren den meine Red Top war auch so.
MfG mat
FordFiesta98
Stammgast
#5 erstellt: 10. Sep 2013, 09:32
Habe die Batterie dann eine Nacht am Ctek gelassen (Schneeflocken Modus)

und die Batterie hatte dann Stabil 13,04V Ruhespannung nach 3 Tagen. Batterie ist nun verbaut und läuft bestens

mfg
Joze1
Moderator
#6 erstellt: 10. Sep 2013, 09:34
Das ist doch das normale Bild bei AGMs: Stehen halt ewig ohne Ladung im Lager rum. Deswegen hab ich eine PurePower gekauft
FordFiesta98
Stammgast
#7 erstellt: 10. Sep 2013, 09:35
ja gut, ist natürlich Klasse wenn die Batterien erst gebaut werden auf Bestellung.

Aber um Ehrlich zu sein, eine PurePower war mir echt zu teuer.
janwoecht
Hat sich gelöscht
#8 erstellt: 10. Sep 2013, 09:36
Ist natürlich super wichtig...die markigen Sprüche bei PurePower sind so lächerlich.

Wenn deine Batterie nur 12,45 hat: Pflegeladen. Batterien gehen davon nicht kaputt, sie verlieren nur Energie. (Ein bekannter arbeitet übrigens bei Johnson Controls (VARTA) an AGM Batterien...er hat sich amüsiert übdr das "frische Batterien direkt vom hersteller...")

Sonst könnte man ja jede Batterie die länger als 6 Monate verbaut ist einfach mal wegschmeissen.
Joze1
Moderator
#9 erstellt: 10. Sep 2013, 09:38
Ach, Sulfatisierung ist also ein Märchen? Interessant...
FordFiesta98
Stammgast
#10 erstellt: 10. Sep 2013, 09:44

Joze1 (Beitrag #9) schrieb:
Ach, Sulfatisierung ist also ein Märchen? Interessant...


Das bestimmt nicht, diese beginnt aber erst ab 12,4 und dauert bei AGM Batterien doch erheblich lange

mfg
janwoecht
Hat sich gelöscht
#11 erstellt: 10. Sep 2013, 09:46
Ziemlich genau:
...ein Jahr bei AGM- (Ca/Ca) oder VRLA-Gelbatterien (Ca/Ca).] bis es übrhaupt wirklich los geht.
Joze1
Moderator
#12 erstellt: 10. Sep 2013, 09:52
Und was meint ihr, wie lange eine Optima braucht, um eine Ruhespannung von 12.45 V zu erreichen?

Eigentlich will ich das bloß nicht hören, dass die Pure Power zu teuer ist Die hat so gut gepasst und ist SPL-erprobt... Also meine knapp 3.5 kW hält sie ohne große Spannungsschwankungen mit
janwoecht
Hat sich gelöscht
#13 erstellt: 10. Sep 2013, 10:05
Das dachte ich mir

Also meine Kinetik stand seit ca. Juni letzten Jahres im Keller, ist dann mit mir umgezogen, hat den alten Alfa beim Nachbarn gestartet 1-2 mal. Und hatte am schluss immernoch 12,6V Ruhe.

Nachdem sie jetzt 2 Wochen eingebaut ist wieder ganz normale 12,8X Volt.

Ich gönne dir die Pure Power, und denke das die auch nicht schlecht sind. Aber es wird eben mit dem einzigen Faktor geworben der bei anderen nicht prüf/nachweisbar ist.
FordFiesta98
Stammgast
#14 erstellt: 10. Sep 2013, 10:20
mir war sie auf jeden Fall als Starter zu Teuer. Immerhin ist im Kofferraum ja auch noch ne SPV20 verbaut. Meine alte SPV40 hilt nun auch 10 Jahre. Unterschied von 140 zu 220€ ist dann doch garnicht mal so wenig. Das ist mehr als meine beiden Endstufen gekostet haben

das geht schon ok.

Im Auto hat die Batterie nun nach 12.91V also absolut ok.

mfg
Suche:
Das könnte Dich auch interessieren:
Optima Yellow Top????
mstylez am 03.12.2004  –  Letzte Antwort am 08.12.2005  –  20 Beiträge
Optima yellow top abgesoffen
krypton88 am 19.11.2008  –  Letzte Antwort am 25.11.2008  –  11 Beiträge
Exide Maxxima oder Optima Yellow als Starter Batterie
Sealiah am 10.04.2005  –  Letzte Antwort am 15.04.2005  –  6 Beiträge
Optima Yellow Top - Welches Ladegerät? Genügt ein Banner AccuGuard?
MORTiSiGT am 06.07.2010  –  Letzte Antwort am 08.07.2010  –  13 Beiträge
Optiima Yellow defekt?
starter am 29.07.2007  –  Letzte Antwort am 10.08.2007  –  17 Beiträge
welche optima und wieviele?
enforcer666 am 09.02.2005  –  Letzte Antwort am 10.02.2005  –  14 Beiträge
Starterbatterie für Golf 5 - Exide Maxxima 900DC oder Optima ?
uwe8574 am 20.10.2008  –  Letzte Antwort am 20.10.2008  –  9 Beiträge
optima blue top mit normaler säure batterie verwenden?
emphaser_G5 am 28.11.2010  –  Letzte Antwort am 29.11.2010  –  6 Beiträge
4 pol optima red top, was fürn Gewinde isn des???
superstar07 am 17.10.2004  –  Letzte Antwort am 19.10.2004  –  5 Beiträge
was für ein Ladegerät für Optima
Reandy am 17.02.2006  –  Letzte Antwort am 17.02.2006  –  5 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 55 )
  • Neuestes MitgliedBennyBoom
  • Gesamtzahl an Themen1.383.114
  • Gesamtzahl an Beiträgen18.344.259

Hersteller in diesem Thread Widget schließen