Kenwood geht immer aus im Opel Signum

+A -A
Autor
Beitrag
NMetone
Schaut ab und zu mal vorbei
#1 erstellt: 26. Okt 2014, 15:04
Hy,


Habe das originale NCDC2013 rausgeschmissen und ein Kenwood Kdc261UB eingebaut, alles lief super,

Habe es dann durch ein Kenwood Kdc BT24U ersetzt, und da ging es los, Radio ging nur an wenn der Motor gestartet wurde, auch nur mit 3-4 sec Verzögerung. Dann wenn ich im Stand das Lenkrad drehe oder Licht anmache geht das Radio aus und wieder an, das selbe wenn ich beim fahren langsam werde und abbiege, oder an die Ampel fahre und Bremse.

Lima und Batterie habe ich geprüft, Seperates Masse Kabel auch angeschlossen, keine Änderung.

Heute dann wieder zurückgebaut, und das 261UB eingebaut, und alles ist ok, stehe irgendwie aufm Schlauch.

Beide Radios haben in einem Astra F tadellos funktioniert.

Hätte nur gerne das bessere Radio im besseren Auto.


Mit freundlichen Grüßen Nico
kalle_bas
Inventar
#2 erstellt: 26. Okt 2014, 20:05
hallo

Läuft bei dir ein can Adapter ?

ist bei dem Anderem Radio evl Zündung und dauer strom vertauscht ?

Grüße Kalle
NMetone
Schaut ab und zu mal vorbei
#3 erstellt: 26. Okt 2014, 20:18
Hy,


Kabel sind richtig angeschlossen, wenn ich sie tausche geht gar nix.

Was ist ein Can Adapter?
piti_rocks
Stammgast
#4 erstellt: 26. Okt 2014, 20:42
Ein CAN-Bus Adapter. So ein blauer Kasten vor dem Radiokabelbaum.
NMetone
Schaut ab und zu mal vorbei
#5 erstellt: 26. Okt 2014, 21:50
Ok, danke,

Hab schon bisschen geschaut, 60€ für ein Adapter ist schon Wahnsinn, das Radio kostet ja gerade mal 100€.

Komisch ist nur, das das andere Kenwood problemlos funktioniert
Suche:
Das könnte Dich auch interessieren:
Opel Adapter
alkifox am 08.10.2005  –  Letzte Antwort am 09.10.2005  –  8 Beiträge
Display im Opel Corsa
stefan16 am 26.12.2005  –  Letzte Antwort am 27.12.2005  –  5 Beiträge
Problem: Opel - Blaupunktradio
Brain am 15.09.2003  –  Letzte Antwort am 15.09.2003  –  10 Beiträge
Speedpuls Opel Omega?
grisu-14 am 21.06.2006  –  Letzte Antwort am 23.06.2006  –  6 Beiträge
Kenwood KDC-W7531 Geht aus wenn AMP ON
saugwelzi am 26.11.2006  –  Letzte Antwort am 27.11.2006  –  3 Beiträge
Ton geht an und aus, immer wieder
Feeling007 am 30.07.2007  –  Letzte Antwort am 30.07.2007  –  6 Beiträge
Radio geht andauernd aus
1991ck am 21.04.2009  –  Letzte Antwort am 21.04.2009  –  2 Beiträge
Autoradio geht immer aus.
Wolverine17 am 17.03.2007  –  Letzte Antwort am 19.03.2007  –  3 Beiträge
Anlage geht immer aus
kalle19 am 15.07.2007  –  Letzte Antwort am 20.07.2007  –  8 Beiträge
Autoradio geht immer aus!
blauball am 23.04.2008  –  Letzte Antwort am 24.04.2008  –  4 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 22 )
  • Neuestes MitgliedOberkuehn
  • Gesamtzahl an Themen1.389.620
  • Gesamtzahl an Beiträgen18.461.611