Empfangsprobleme Mit Skoda Autoradio 411

+A -A
Autor
Beitrag
michael1952
Neuling
#1 erstellt: 29. Okt 2003, 10:10
Hallo liebe Car Hifi-gemeinde.
habe folgendes Problem:
Habe seit einiger Zeit Empfangsprobleme mit Grundig/Skoda Radio 411.
Typ: Rauschen, Krachen und Zischen bei Abschattungen durch Bäume,Berge und Hochspannungsleitungen.
Dreimal Radio bei Grundig "repariert" und auch getauscht-Kein Erfolg.
Radioantenne org. Skoda Kurzstab Heckmontage getauscht gegen leistungfähigere VW-Kurzstab - kein Erfolg.
Bei Einfall starker Sender stärker.
Fehler trat nach ca. zwei Jahren erstmals auf. Vorher Empfang ok.
Radio hat Phantomspeisung.
Frage: Fehler in Antennenleitung?
Phantomspeisung defekt, mit Zwischenverstärker für Radios ohne Phantomspeisung keine Besserung.
Kann man Antennenleitung durchmessen?
Kann man ankommende Feldstärke am Radioeingang messen?
Welche Fehlerursache kommt noch in Betracht wenn Radio i.o.
und Antenne i.O.?
Kann man defekte Phantomspeisung herausfinden?

Bin für jede Anregung dankbar, Werkstatt streicht schon die Fahnen-Autoradiodienst würde jetzt die dritte Antenne einbauen
Gruß Michael
Digital-Molotov
Ist häufiger hier
#2 erstellt: 29. Okt 2003, 14:19
Also ich habe auch keinen Empfang bei ner kurzen Antenne.
Ich mein ich brauch das eh nich, und wenn ich ne weitere Strecke fahr, so wegen Verkehrsfunk un so =), dann kommt eben die lange wieder dran. So schlimm sieht das nu auch nich aus.
Hoffe das reicht dir als Lösung.
Sonst besorg doch n Antennenverstärker, kenn ich zwar nur von Fernsehantennen aber müsste es auch fürs Auto geben.
Suche:
Das könnte Dich auch interessieren:
Skoda Octavia Phantomspeisung Antenne!
Standup4Liberty am 19.05.2009  –  Letzte Antwort am 29.05.2009  –  6 Beiträge
Radioeinbau Skoda Fabia
nEvErM!nD am 10.12.2010  –  Letzte Antwort am 11.12.2010  –  2 Beiträge
-=? Einbau von Pioneer in Skoda ?=-
FabiaRS131 am 01.12.2004  –  Letzte Antwort am 11.12.2004  –  10 Beiträge
Becker Indianapolis - Empfangsprobleme
F22 am 23.11.2006  –  Letzte Antwort am 25.11.2006  –  5 Beiträge
RedStar RCD 43 Empfangsprobleme
Die_Hard am 16.02.2005  –  Letzte Antwort am 16.02.2005  –  3 Beiträge
Autoradio
Marie-Joanna am 23.11.2004  –  Letzte Antwort am 23.11.2004  –  4 Beiträge
autoradio
purple_rain1 am 01.11.2011  –  Letzte Antwort am 01.11.2011  –  2 Beiträge
Autoradio defekt?
AbeSimpson am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  3 Beiträge
Neues Autoradio
MD-Michel am 17.11.2006  –  Letzte Antwort am 18.11.2006  –  2 Beiträge
bestes Autoradio
PaxEnigma am 01.06.2003  –  Letzte Antwort am 11.11.2003  –  35 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.752 ( Heute: 1 )
  • Neuestes MitgliedMagnotron
  • Gesamtzahl an Themen1.406.817
  • Gesamtzahl an Beiträgen18.792.725