Störgeräusche + Lösung

+A -A
Autor
Beitrag
-oanga
Neuling
#1 erstellt: 28. Mai 2004, 18:18
Hi zusammen,
also...
Ich hatte bei meiner Anlage wenn ich den Motor eingeschaltet habe immer ein lautes Knacksen bzw Surren...
Dieses Geräusch wurde beim Gasgeben schneller und lauter...

Ich habe wirklich alles möglichen sachen probiert,
-andere chinch kabel
-größere stromkabel
-minuskabel direkt zur batterie gelegt
-verschiedene erdungspunkte ausprobiert
-pluskabel getrennt vom chinch verlegt
usw. usf....

ich hatte meinen autoradio über den strom des im auto standartmäßigen eingebauten ISO-Steckers betrieben...

Heute habe ich meinen Autoradio nun direkt mit 2 Kabeln (+ und -) an die Batterie gehängt... (die erdung meiner endstufe hängt auch mit nem langem kabel an der batterie)

Motor an, Anlage ein, und
ttttadaaaaaaaaaaaaa....... --> keine Störgeräusche mehr
, sogar wenn ich nun mein chinch kabel direkt neben dem stromkabel verlege sind keine störgeräusche zu hören!

Vieleicht isses ja nur zufall, aber ich glaub eher nicht
Ich hoffe ich konnte euch weiterhelfen
mfg Oanga
Suche:
Das könnte Dich auch interessieren:
Störgeräusche im e46 - alles probiert - brauche Hilfe
Oakley-85 am 29.01.2008  –  Letzte Antwort am 09.02.2008  –  13 Beiträge
Störgeräusche
CorsaFreund am 12.12.2005  –  Letzte Antwort am 14.12.2005  –  5 Beiträge
Hilfe! beim Motor starten knallts??!
Kenitz am 03.08.2005  –  Letzte Antwort am 15.08.2005  –  14 Beiträge
Störgeräusche, wenn motor aus
Vermilion am 10.05.2008  –  Letzte Antwort am 30.05.2008  –  5 Beiträge
Boxen Summen beim Anschluss vom 2. chinch
xHaky am 24.03.2012  –  Letzte Antwort am 25.03.2012  –  2 Beiträge
Pfeifen der Anlage bei laufendem Motor
kutlu_123 am 09.02.2005  –  Letzte Antwort am 09.02.2005  –  3 Beiträge
Störgeräusche bei laufenden Motor
Michl2004 am 21.07.2004  –  Letzte Antwort am 23.07.2004  –  7 Beiträge
8pol ISO Chinch Adapter?
Jere am 11.10.2005  –  Letzte Antwort am 21.10.2005  –  9 Beiträge
Strom fürs Radio DIREKT von Batterie
Trivium83 am 27.11.2007  –  Letzte Antwort am 27.11.2007  –  3 Beiträge
Störgeräusch bei laufendem Motor
Unemployed am 12.02.2008  –  Letzte Antwort am 15.02.2008  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.858 ( Heute: 23 )
  • Neuestes Mitgliedtaubär
  • Gesamtzahl an Themen1.407.025
  • Gesamtzahl an Beiträgen18.796.422