Vordere Boxen zu laut

+A -A
Autor
Beitrag
Tucker
Neuling
#1 erstellt: 15. Jun 2004, 16:25
Wenn ich meine Frontboxen zusammen mit meinen hinteren Boxen an meinen Verstärker anschließe sind die vorderen immer zu laut.
Jetzt wurde mir geraten Potis einzubauen, ich weiss allerdings nicht welche Potis sich dazu eignen und woher ich diese bekommen kann
mortuary
Stammgast
#2 erstellt: 15. Jun 2004, 16:54
Du kannst sie doch über den Gain regler "leiser" machen?

Wie hast du deine LS denn angeschlossen?
willi1984
Stammgast
#3 erstellt: 16. Jun 2004, 10:36
Normalerweise kann doch am Radio das "Fading" einstellen!
Das heißt,die Verteilung der Lautstärke auf die Lautsprecher.
mortuary
Stammgast
#4 erstellt: 16. Jun 2004, 13:19
Beschreib mal genauer! Wie hast du denn deine LS angeschlossen?
polosoundz
Inventar
#5 erstellt: 16. Jun 2004, 13:20
Ausserdem solls doch eh genau SO sein... Der Hauptklang soll von vorne kommen und die hinteren nur "den Raum füllen"...
willi1984
Stammgast
#6 erstellt: 16. Jun 2004, 14:33
Nur wenn hinten fast nichts kommt und vorne einem die Ohren abfallen
Tucker
Neuling
#7 erstellt: 16. Jun 2004, 16:28
Also ich habe eine 4 Kanal-Endstufe.
Ein Kanal wird von meinem Subwoofer benutzt und die anderen zwei bis jetzt nur von meinen hinteren Leutsprechern.
Jetzt will ich aber meine FS auch an meinen Verstärker anschließen, das heißt mit meinen RS zusammen an den zwei Kanälen.
Das habe ich schon ausprobiert und wenn ich meine Anlage einschallte sind die vorderen viel zu laut und von den RS hört man gar nichts.
Ich habe schon sämtliche Einstellungen ausprobiert, aber nichts hat zum gewünschten Erfolg geführt.
willi1984
Stammgast
#8 erstellt: 18. Jun 2004, 09:53
Lass doch die zwei hinteren nicht über die Endstufe sondern nur übers Radio laufen. Hinten ist eh nicht ganz so wichtig!
Übers radio kannst du sie auch direkt ansteuern!
Hast du das mit dem Fading mal probiert(Fals es bei deinem Radio da gibt)?
mortuary
Stammgast
#9 erstellt: 18. Jun 2004, 10:31
Tucker:
Das Problem besteht darin das, wie du schon richtig erkannt hast, du keine vernünftige Einstellugnsmöglichkeit hast wenn du deine Lautsprecher Paralell schaltest! (Fading)

Außerdem ist das nicht gerade gut für den Klang! Da sich durch die Paralellschaltung der Dämpfungsfaktor erhöht!

Ich würde (wie mein vorrednet schon sagte) die Front LS über die Enstufe anschließen die hinteren ans Radio klemmen und dann den Fader bisschen mehr auf front setzten, das bei höheren pegeln die hinteren nicht übersteuert werden.
leon1,9tdi
Stammgast
#10 erstellt: 18. Jun 2004, 10:45
naha, höherer dämpfungsfaktor = besserer klang, oder irre ich mich da, du meinst wahrscheinlich er geht runter, oder !?!
mortuary
Stammgast
#11 erstellt: 18. Jun 2004, 11:54
Huch, ja, ich meinte runter

thx
Tucker
Neuling
#12 erstellt: 19. Jun 2004, 08:46
Oka thx werd ich mal ausprobieren
Suche:
Das könnte Dich auch interessieren:
Audi A3 - Vordere Lautsprecher funktionieren nicht mehr
poseidonxx am 04.10.2012  –  Letzte Antwort am 08.10.2012  –  6 Beiträge
Hilfe ! Autoradio zu laut aufgedreht, dann ohne Funktion !
scheldt am 13.11.2009  –  Letzte Antwort am 13.11.2009  –  5 Beiträge
einstellung boxen verstärker
michael20005 am 22.10.2009  –  Letzte Antwort am 22.10.2009  –  10 Beiträge
Aktive Boxen anschliesen
Unknown_Enemy am 03.04.2006  –  Letzte Antwort am 04.04.2006  –  17 Beiträge
Boxen klingen übersteuert/kaputt
Dorschi am 08.07.2006  –  Letzte Antwort am 14.07.2006  –  13 Beiträge
Radio zu laut - leiser machen?
majoranne am 17.09.2008  –  Letzte Antwort am 28.09.2008  –  2 Beiträge
2 Boxen an ein Kanal
cab7 am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  2 Beiträge
Hilfe, zu kleine Boxen!!
Tommydeluxe am 11.11.2004  –  Letzte Antwort am 11.11.2004  –  3 Beiträge
Bei Liedwechsel "ploppen" die boxen
Nachtfalke am 28.02.2005  –  Letzte Antwort am 03.03.2005  –  16 Beiträge
Boxen knacken ! BITTE um HILFE !
Kill3r_ am 30.03.2005  –  Letzte Antwort am 31.03.2005  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 40 )
  • Neuestes MitgliedIngrid_Nagel
  • Gesamtzahl an Themen1.382.758
  • Gesamtzahl an Beiträgen18.337.953