problem beim autoradio einbau mazda 323

+A -A
Autor
Beitrag
frost23
Neuling
#1 erstellt: 06. Feb 2004, 11:18
hi leute,
meien freundin hat nen mazda bekommen also heisst das für mich komplette anlage ausm astra raus war ja noch alles ok und anlage ins neue auto rein da fings an hatte soweit alles drin strom für endstufe boxen dran bass dran dann wollte ich radio einbauen is ein panasonic aber ich habe vergebens den strom dafür gesucht kann mir da einer weiter helfen ?
b-se
Inventar
#2 erstellt: 06. Feb 2004, 11:48
Wie Strom dafür gesorgt????
AM Radio sind ocj eigentlich 2 Iso Stecker:
Einer für die LAustprecjer und einer für Strom, Masse, Zündstrom

Auf der Fahrzeug seite nochmal genau das gleiche....

Einfach die Isostecker ineinander Stecken und fertig.

Oder sind am Radio keine Isostecker mehr dran (abgeknipst)??

Gruß
b-se
frost23
Neuling
#3 erstellt: 06. Feb 2004, 12:13
naja am auto sind nur kabel abgeknippst ;(

am radio das gleich nur nüsterklemme
gznw15
Inventar
#4 erstellt: 08. Feb 2004, 18:03
Dann mußt Du die abgeknippsten Kabel mal ausmessen was das für welche sind (Masse, Dauerplus, geschaltet Plus über Zündung, geschaltet Plus Licht)
Oder Du mußt die neu verlegen, ist eigentlich auch kein großer Akt, nur halt Fummelkram
Suche:
Das könnte Dich auch interessieren:
Project Mazda 323 F BJ
schefrocker am 21.01.2009  –  Letzte Antwort am 07.02.2009  –  8 Beiträge
Riesenproblem beim Autoradio einbau
Dipl.Ing.Basti am 10.01.2009  –  Letzte Antwort am 13.01.2009  –  3 Beiträge
Autoradio einbau????
*DC* am 05.01.2005  –  Letzte Antwort am 05.01.2005  –  2 Beiträge
Autoradio Einbau Pioneer DEH-P6700MP
Lamond am 21.01.2006  –  Letzte Antwort am 23.01.2006  –  4 Beiträge
Einbau&Belegung
DonStefano am 08.07.2005  –  Letzte Antwort am 08.07.2005  –  2 Beiträge
Autoradio Einbau PROB!!!!
FreshPrince am 26.04.2004  –  Letzte Antwort am 26.04.2004  –  9 Beiträge
Autoradio einbau ( Blaupunkt)
Stefan86 am 25.11.2004  –  Letzte Antwort am 25.11.2004  –  4 Beiträge
Problem beim Einbau-RADIO
am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  4 Beiträge
Einbau Autoradio in VW Lupo
fReeZe83DE am 02.01.2004  –  Letzte Antwort am 02.01.2004  –  3 Beiträge
Kenwood Autoradio reset bei jedem Start
otter88 am 29.06.2008  –  Letzte Antwort am 10.12.2008  –  14 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 3 )
  • Neuestes MitgliedDragontwist
  • Gesamtzahl an Themen1.407.181
  • Gesamtzahl an Beiträgen18.799.469