Problem beim Einbau-RADIO

+A -A
Autor
Beitrag
Gelscht
Gelöscht
#1 erstellt: 29. Dez 2004, 18:24
Hallo an alle!

Ich bin total verzweifelt....habe mir ein neues Radio gekauft und nach dem ich das alte entfernt habe, habe ich gesehen, was da für ein durcheinander in meinem 10 Jahre alten Corsa ist.....

Bin dann zu ATU gefahren und habe mir so einen Adapter gekauft....mit 2 Steckern, einen für den Strom und einen für die Lautsprecher....andersseitig mit den losen Kabeln, die man dann verbinden muss...

Jetzt habe ich nur ein Problem....Ich habe die Kabel vom Stromanschluss (Slot 6,7,8) verbunden, aber noch nicht einmal Strom kriege ich auf das Radio drauf....

Kann mir vielleicht jemand von euch weiterhelfen?

Kai
Rockröhre
Hat sich gelöscht
#2 erstellt: 29. Dez 2004, 18:35
hi,
Pin 4 (rotes oder gelbes Kabel) muss Dauerplus rauf! Was willste mit Pin 6???? Ist Beleuchtung. Was haste dir denn fürn Radio gekauft?
mrniceguy
Moderator
#3 erstellt: 29. Dez 2004, 18:49
Damit das Radio läuft brauchst du lediglich Zündplus, Dauerplus und Masse anzuschließen.
Falls in dem ISO deines Corsas kein Zündplus sein sollte, kannst du den Kontakt auch mit aufs Dauerplus legen, dann mußt du das Radio eben nur von Hand ausschalten.
Gelscht
Gelöscht
#4 erstellt: 29. Dez 2004, 19:41
THX @Rockröhre....Das war der entscheidende KNIFF!

Kai
Suche:
Das könnte Dich auch interessieren:
Radio einbau
Audi_A3_ am 21.03.2008  –  Letzte Antwort am 29.03.2008  –  6 Beiträge
Problem. Radio.
W4RRi0R am 30.04.2011  –  Letzte Antwort am 30.04.2011  –  4 Beiträge
Einbau von Radio
diode am 20.07.2004  –  Letzte Antwort am 21.07.2004  –  12 Beiträge
Radio kriegt keinen Strom
MC_Hammer am 29.07.2005  –  Letzte Antwort am 29.07.2005  –  7 Beiträge
Ahh, habe ich mist gekauft?
Golffreak am 20.04.2005  –  Letzte Antwort am 20.04.2005  –  13 Beiträge
Radio-Einbau
Furfrog am 30.09.2005  –  Letzte Antwort am 30.09.2005  –  3 Beiträge
Problem mit meinem Radio
EisBaller am 23.07.2007  –  Letzte Antwort am 23.07.2007  –  3 Beiträge
Habe ich ein Stromproblem?
SGlomb am 23.04.2006  –  Letzte Antwort am 23.04.2006  –  17 Beiträge
Y-Adapter benutzen um Geld für neues Radio zu sparen?
ahnungsloses_subjekt am 25.10.2005  –  Letzte Antwort am 25.10.2005  –  6 Beiträge
Riesenproblem beim Autoradio einbau
Dipl.Ing.Basti am 10.01.2009  –  Letzte Antwort am 13.01.2009  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 50 )
  • Neuestes MitgliedBernhard_1308
  • Gesamtzahl an Themen1.376.517
  • Gesamtzahl an Beiträgen18.217.984