Sony CDX-R3300 zu heiß !!??

+A -A
Autor
Beitrag
Andi80
Neuling
#1 erstellt: 15. Aug 2004, 22:26
Servus!

Mal wieder ein Thread zu dem Radio (Sony CDX-R3300), von dem die Freaks unter Euch eher abraten - aber ich habs mir dennoch gekauft, da man hier meiner Meinung nach mit Preis, Leistung und Optik einen guten Kompromiss gefunden hat.

Wie dem auch sei, ich habe es heute eingebaut und irgendwie will es nicht ganz bis hinter passen 'verdammt und zugenäht' - zuviel Kabelgewirr, naja. Jedenfalls kam ich gottseidank auch nur deshalb in die Verlegenheit, es nach einer mehrminütigen Betriebsdauer nochmal rauszuziehen. Dabei stellte ich mit Erschrecken eine wirklich sehr hohe Temperatur des Kühlkörpers fest - zu deutsch: so SCHWEINEHEISS, dass ich mir fast den Finger verbrannt hätte!
Nun mach ich mir doch etwas Sorgen um anliegende Kabel und sonstigen Teile..
Hat jemand von Euch ähnliche Erfahrungen gemacht und kann mir hier eine gewisse Normalität dieser Tatsache bescheinigen oder sollte ich doch mal den Fachmann aufsuchen weil das Radio eventuell defekt sein könnte oder so..?

Dank Euch im Voraus!
flixel77
Ist häufiger hier
#2 erstellt: 15. Aug 2004, 22:41
Hab zwar kein Sony Radio mehr aber kann mir vorstellen daß das nicht normal ist. Ich meine alle Radios werden am Kühlkörper etwas warm aber daß man sich die Finger beim anfassen verbrennt ist doch schon etwas seltsam.
Der Kühlkörper hat ja den Sinn die überschüssige Energie die in Wärme bei Betrieb des Radios umgewandelt wird nach außen freizugegeben. Vielleicht liegt es einfach daran daß dein Radioschacht einfach dicht ist. Hast du denn mal die Lüftung vom Auto auf Stufe 1 laufen lassen und mal geschaut ob es dann immernoch so heiß wird??
Ansonsten würd ich mal beim Sony direkt nachfragen was die dazu sagen
Andi80
Neuling
#3 erstellt: 15. Aug 2004, 23:05
das erste mal war im stand ohne laufenden motor. das zweite mal nach einer ca. halbstündigen fahrt und ich habe immer die lüftung mindestens auf der ersten stufe.
das einzige neu hinzugekommene kabel ist das chinch für den subwoofer im kofferraum - ob das gleich den ganzen schacht dicht macht? aber danke für das feedback! - ich werde morgen nochmal nachschauen, ob da was "zu dicht" ist. im 3er golf is da drinne eh von haus aus wenig platz - weiß nich ob das an der klimaanlage liegt (oder was auch immer diese behälter-ähnlichen platzwegnehmer unterhalb des radio-schachtes sind )...


[Beitrag von Andi80 am 15. Aug 2004, 23:06 bearbeitet]
flixel77
Ist häufiger hier
#4 erstellt: 15. Aug 2004, 23:15
Schau da nochmal nach.
Denn normal ist das sicher nicht.
Haben die Radios heutzutage nicht auch ne Thermoabschaltung??
Naja wie gesagt würd ich da mal bei Sony direkt nachfragen und mal schauen was die dazu sagen
Andi80
Neuling
#5 erstellt: 15. Aug 2004, 23:20
jup, steht zumindest in der bedienungsanleitung, dass es sich bei über 50°C mit nem hinweis im display automatisch abschaltet.
so weit isses noch nich gekommen, aber man weiß ja auch nich wo sich der messpunkt befindet. bis zur hälfte der tiefe ungefähr merkt man ja auch noch nix von der wärme. es ist wirklich nur der kühlkörper selbst der so heiß ist.
hoffentlich haben die bei sony eine schnelle auskunft, ansonsten lass ich mir mal in nem laden ein vorführgerät diesen typs ausbauen
flixel77
Ist häufiger hier
#6 erstellt: 15. Aug 2004, 23:39
Also wenn es NUR der Kühlkörper ist dann scheint der ja seinen Dienst gut zu machen.
Wären ja dann nur noch die Leitungen die noch im den Schacht gequetscht sind. Bei den Cinchleitungen wird das wohl kaum ein Problem sein da die Isolierung eigentlich immer aus ner weichen Gummierung besteht und die ne gewisse Wärme abkönnen muß.
Würd mir eher bei den Isostekern und deren Leitungen gedanken machen
Andi80
Neuling
#7 erstellt: 15. Aug 2004, 23:46
eben! da ich ja wie gesagt das radio ganz schön reinpressen muss, bis es mal einrastet, wird es da hinten schon sehr eng zugehen. mir is noch eingefallen, dass der adapterstecker des radios der hauptgrund sein wird, wieso es kaum reinpasst - vor 10 jahren hat man den schacht halt nicht für sowas konzepiert, naja.. ich hoffe mal für mich, dass da nie die schmelztemperatur der isolierungen erreicht wird - die mail an sony ist bereits abgeschickt..!
Suche:
Das könnte Dich auch interessieren:
CDX-R3300 - Kein Bass!?
muddasheep am 30.09.2004  –  Letzte Antwort am 30.09.2004  –  4 Beiträge
Sony CDX - R3300 MP
Prusher am 04.08.2004  –  Letzte Antwort am 04.08.2004  –  2 Beiträge
SONY CDX R3300 macht stress!!!
ayatollah am 27.02.2004  –  Letzte Antwort am 23.04.2004  –  5 Beiträge
Autoradio Sony CDX - R3300 MP
Prusher am 04.08.2004  –  Letzte Antwort am 04.08.2004  –  4 Beiträge
Sony CDX-GT23 wird zu heiß irgendwie
Pussywagon am 04.06.2008  –  Letzte Antwort am 06.07.2009  –  6 Beiträge
Sony CDX-R3300 und Nissan Mikra
atomius am 28.07.2004  –  Letzte Antwort am 28.07.2004  –  3 Beiträge
frage zu sony cdx
unsterblich10 am 03.02.2005  –  Letzte Antwort am 13.02.2005  –  7 Beiträge
Sony CDX-M9900 Handbremsenanschluss
Stoosh2 am 24.07.2004  –  Letzte Antwort am 26.07.2004  –  5 Beiträge
Sony CDX-MP40 Radio
skat am 09.08.2003  –  Letzte Antwort am 09.08.2003  –  3 Beiträge
Sony CDX-S2200 anschlüsse
Mr_Brown am 20.04.2006  –  Letzte Antwort am 21.04.2006  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.337