Golf 4 Probleme nach Radioeinbau!!!

+A -A
Autor
Beitrag
redfred
Neuling
#1 erstellt: 24. Feb 2005, 11:14
Hallo zusammen!

Ich hab einen 4er Golf Variant und hab da einen feinen MP3 Tuner (Clarion 748) eingebaut.
Jetzt hab ich ein Problem:

Der Licht-Eingeschaltet-Alarm (piepsen wenn das Licht vergessen wurde) geht nicht mehr.
Auch nicht die Blinkedioden neben dem Türversperknopf, wenn das Auto zugesperrt wurde (so kleine rote Blinkelichter neben dem Versperrknopf der Autotüren).

Hat ev. von Euch jemand eine Idee. Ich kenn mich genau Nüsse aus mit dem Zeug

TIA
greets
Heimo
Suche:
Das könnte Dich auch interessieren:
Golf Plus Radioeinbau - Hilfe!
Jalla am 24.03.2009  –  Letzte Antwort am 26.03.2009  –  7 Beiträge
Radioeinbau
carino am 26.12.2004  –  Letzte Antwort am 27.12.2004  –  9 Beiträge
Radioeinbau
emjay28 am 13.03.2004  –  Letzte Antwort am 13.03.2004  –  2 Beiträge
Radioeinbau
SeniorDriver am 02.06.2004  –  Letzte Antwort am 03.06.2004  –  3 Beiträge
Radioeinbau Help me please
dc2002 am 14.03.2004  –  Letzte Antwort am 15.03.2004  –  3 Beiträge
Ausfall nach Radioeinbau
nypharos am 15.10.2003  –  Letzte Antwort am 15.10.2003  –  3 Beiträge
Fragen zum Radioeinbau
Necabo am 16.11.2004  –  Letzte Antwort am 23.11.2004  –  4 Beiträge
Hilfe: Radioeinbau!!!
normworld am 02.09.2004  –  Letzte Antwort am 02.09.2004  –  3 Beiträge
Prob. beim Radioeinbau!
prince_rnb am 09.02.2005  –  Letzte Antwort am 09.02.2005  –  2 Beiträge
Probleme beim Radioeinbau in Opel Astra
Wilkesland am 08.11.2003  –  Letzte Antwort am 08.11.2003  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 41 )
  • Neuestes Mitgliedmhuth
  • Gesamtzahl an Themen1.412.576
  • Gesamtzahl an Beiträgen18.892.032