Mögliche Ursachen? Warum geht mein Radio nicht mehr an?

+A -A
Autor
Beitrag
matzesstyle
Inventar
#1 erstellt: 06. Mrz 2005, 14:22
Hallo

bin jetzt ca 3Wochen ohne mein Radio gefahren! Gestern meine neue Endstufe verkabelt und jetzt wollte ich mich gerade daran machen alles einzustellen! Aber: Radio geht nicht mehr an!

Es geht um ein Pioneer DEH P8600MP....Vor ca 3Wochen lief es noch ohne Probleme...Nun geht es nicht mal an?!

Einzige neue Verkabelung die ich an den vergangenen Tagen gemacht habe, war es, dass ich ein Cinchkabel zusätzlich verlegt/angeschlossen habe! Da ich den NW-Modus nutzen möchte! Und ich habe den Schalter von STD auf NW umgelegt.
Und noch einige LS-Kabel verlegt, aber das hat ja nichts mit dem Radio zu tun...

Spannung habe ich gemessen, es liegen 12.2V an. Es ist nur Dauerplus angeschlossen! Zündplus nicht, es geht ja auch ohne! Wobei mich stutzig gemacht hat, dass die Sicherung von der Zündplus-Leitung durch ist??? Die habe ich allerdings auch schon gegen eine neue ausgetauscht. Geht natürlich immer noch nichts...warum auch?!

Wo sollte ich noch nach möglichen Ursachen gucken? Ausser eben den externen Sicherungen!

Beste Grüße Matze
-Hoschi-
Inventar
#2 erstellt: 06. Mrz 2005, 14:31
Hehe selten dass ein Mod ein Problem hat *gggg*

Und ich habe den Schalter von STD auf NW umgelegt.
Was ist denn das?
ALso bei mein RAdio muss ich zündungs und dauer + (die vom RAdio ankommen) beide angeschlossen haben...
Evtl. ist ja die Sicherung vom Radio selbst futsch..
matzesstyle
Inventar
#3 erstellt: 06. Mrz 2005, 14:40
Ja, sehr witzig...

Wir sind ja auch nicht allwissend, und in letzter Zeit habe ich recht viel zu tun. Daher auch ein wenig durcheinander etc...

NW ist der Netzwerkmodus, den muss man umlegen, wenn man aktiv fahren will! Geht bei mir zwar auch über die Endstufe, aber ich will die Weichen vom Radio nutzen...Zumal der STD auch nicht geht!
Ist der Standartmodus! Also ohne die Weichenfunktionen und andere Funktionen sind auch irgendwie anders.

Interne Sicherung wäre übel...hat das Pioneer denn überhaupt eine? Die Externe würde dann doch keinen Sinn machen?!
-Hoschi-
Inventar
#4 erstellt: 06. Mrz 2005, 15:08
Axo...vollakiv...sag das doch gleich...

Hmmm aber wenn da noch Spannung liegt. dann wird die externe wohl noch heil sein...Und ob dein RAdio eine Interne Sicherung hat weiss ich nicht...meil Clarion hat es zumindest...am Kabel ist da dann noch son dickes Plastikteil.....da ist bei mir die Sicherung und ne Spule drin..
matzesstyle
Inventar
#5 erstellt: 06. Mrz 2005, 15:45
Hmm, gerade eben aus lauter Verzweifelung nochmal am Sicherungskasten nachgesehen...Alles heil!

Bei mir ist die Sicherung auch im Kabel, aber da ich ja nach der Sicherung gemessen habe, gehe ich davon aus, dass die noch in Ordnung ist...

Werd morgen bei meinem Händler mal mein Radio dort irgendwo anschließen und ein anderes bei mir ausprobieren!
-Hoschi-
Inventar
#6 erstellt: 06. Mrz 2005, 15:52
Hmmmm bleibt wohl nichts anderes übrig.....
Suche:
Das könnte Dich auch interessieren:
Radio geht nicht mehr - warum zu wenig Spannung?
Satyrox am 23.09.2005  –  Letzte Antwort am 24.09.2005  –  7 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
radio geht nicht mehr an
helacopter am 19.06.2003  –  Letzte Antwort am 10.07.2003  –  10 Beiträge
Hilfe, mein Radio geht nicht mehr an!
Crypt am 09.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Radio geht nicht mehr
BigFoot49 am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  4 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
mein kennwood geht nicht mehr an HILFFE
Marc@kult am 09.06.2008  –  Letzte Antwort am 09.06.2008  –  2 Beiträge
Autoradio geht nicht an.
MIIDH am 24.06.2006  –  Letzte Antwort am 25.06.2006  –  7 Beiträge
Radio geht nicht an!
tAi am 29.04.2005  –  Letzte Antwort am 29.04.2005  –  3 Beiträge
Radio geht nicht an
Randy0071 am 10.03.2005  –  Letzte Antwort am 18.03.2005  –  3 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.003 ( Heute: 63 )
  • Neuestes MitgliedReaperEX
  • Gesamtzahl an Themen1.386.648
  • Gesamtzahl an Beiträgen18.410.154

Hersteller in diesem Thread Widget schließen