Radio geht nicht mehr - warum zu wenig Spannung?

+A -A
Autor
Beitrag
Satyrox
Schaut ab und zu mal vorbei
#1 erstellt: 23. Sep 2005, 21:07
seit heute mittag springt mein radio nicht mehr an - es passiert einfach nichts.

misstrauisch wie ich bin, hab ich die leitungen (dauerplus und zündung) durchgemessen (din-stecker des autos) und musste mit erstaunen feststellen:

auf beiden leitungen nur +0,13V

das radio funktioniert einwandfrei an einem pc-netzteil

ist vielleicht irgendeine sicherung durchgebrannt? könnte ich diese dann selbst wechseln?
oder liegt das problem ganz wo anders?

bin wirklich am verzweifeln
Onkel_Alex
Inventar
#2 erstellt: 23. Sep 2005, 21:27
na, dann schau doch mal im sicherungskasten nach
und wichtig, die sicherung NACHMESSEN! weil oft sieht man es nicht...
Satyrox
Schaut ab und zu mal vorbei
#3 erstellt: 23. Sep 2005, 22:09
hab mal in den sicherungskasten geschaut - nur wo hängt das radio mit dran?

#7 und #15 scheinen es irgendwie nicht zu sein (noch nicht gemessen, aber andere dinge an dem stromkreis funktionieren normal...)


http://home.arcor.de/poweridiot/PICT0867.JPG
Onkel_Alex
Inventar
#4 erstellt: 23. Sep 2005, 22:39
das sind die sicherungen aus dem motorraum, oder?
schau mal nach ob du im fahrerfussraum noch nen zweiten kasten hast. weil ich kann ehrlich gesagt nirgends ne sicherung fürs radio finden
Praso
Stammgast
#5 erstellt: 23. Sep 2005, 22:42

Onkel_Alex schrieb:

schau mal nach ob du im fahrerfussraum noch nen zweiten kasten hast. weil ich kann ehrlich gesagt nirgends ne sicherung fürs radio finden



Ne ne das ist der einzige Sicherungskasten

Das Radio hängt an einem falsch beschrifteten dran.

Ist algemein so, hab ich auch feststellen müssen als es mir die Sicherung gekappt hatt.

Bei 21 Sicherungen kannst ja eh jede mal durchchecken!!

Fang da mal bei VW an dann bist schon ein bisschen länger dran


[Beitrag von Praso am 23. Sep 2005, 22:45 bearbeitet]
Satyrox
Schaut ab und zu mal vorbei
#6 erstellt: 23. Sep 2005, 23:01

Praso schrieb:

Onkel_Alex schrieb:

schau mal nach ob du im fahrerfussraum noch nen zweiten kasten hast. weil ich kann ehrlich gesagt nirgends ne sicherung fürs radio finden



Ne ne das ist der einzige Sicherungskasten

Das Radio hängt an einem falsch beschrifteten dran.

Ist algemein so, hab ich auch feststellen müssen als es mir die Sicherung gekappt hatt.

Bei 21 Sicherungen kannst ja eh jede mal durchchecken!!

Fang da mal bei VW an dann bist schon ein bisschen länger dran


danke! werd sie morgen mittag mal alle durchmessen...

wie kann es eigentlich sein, dass noch spannung (0,13V) anliegt, wenn die sicherung durchgebrannt ist? oder ist das durchaus möglich...?
Satyrox
Schaut ab und zu mal vorbei
#7 erstellt: 24. Sep 2005, 12:55
habt jetzt mal alle durchgemessen - überall 0,0 Ohm

jetzt liegt aber plötzlich 0,3V an, statt gestern 0,13V und die batterie scheint laut anzeige spannung zu verlieren (gestern ca. 11,5V - heute 11V)

gibts noch andere mögliche fehlerquellen oder sollte ich mal eine werkstatt aufsuchen?

update:

ich hab jetzt auch noch die zweite hintere aktivbox abgeklemmt, nun liegt 0,0V an - überall

kann das mit dem enfernen der aktivboxen zusammenhängen?
oder ist es definitiv eine sicherung / durchgeschmortes kabel?


[Beitrag von Satyrox am 24. Sep 2005, 14:09 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Spannung zu hoch?
Berndix am 29.03.2006  –  Letzte Antwort am 06.04.2006  –  3 Beiträge
Mögliche Ursachen? Warum geht mein Radio nicht mehr an?
matzesstyle am 06.03.2005  –  Letzte Antwort am 06.03.2005  –  6 Beiträge
Verstärker geht nicht mehr!
Breaker0102 am 06.05.2005  –  Letzte Antwort am 06.05.2005  –  3 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
Radio geht nicht mehr
BigFoot49 am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  4 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
Spannung zu hoch
audiobahn am 12.11.2006  –  Letzte Antwort am 16.11.2006  –  14 Beiträge
Spannung halbiert sich beim Radio einschalten
Humi171421 am 30.01.2009  –  Letzte Antwort am 27.02.2009  –  26 Beiträge
radio geht nicht mehr an
helacopter am 19.06.2003  –  Letzte Antwort am 10.07.2003  –  10 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 41 )
  • Neuestes MitgliedBierschlauch
  • Gesamtzahl an Themen1.376.784
  • Gesamtzahl an Beiträgen18.223.519