Endstufe Spannung!

+A -A
Autor
Beitrag
Promise08
Neuling
#1 erstellt: 15. Jul 2008, 14:27
Guten Tag!
Hab da n richtig komisches Problem!
Hab ne Endstufe im Auto (die bisher immer ging)
Auf einmal nicht mehr!

Hab dann mal so bisschen rumgemessen
und bin darauf gekommen,
dass wenn die Zündung AUS ist, ich meine 12-13Volt hab
wenn ich die Zündung an mach, sinkt die Spannung auf 9 Volt ab!


Ich denke mal das is der Grund warum die endstufe nicht mehr anspringt!

Nun meine Frage:


WARUM?!
Seguroski
Inventar
#2 erstellt: 15. Jul 2008, 15:08
Schlechter Massepunkt.
rambo0185
Stammgast
#3 erstellt: 15. Jul 2008, 23:12
würde auch mal den massepunkt korrigieren.

unter umständen mal abmachen den massepunkt anschleifen damit nicht irgendwie lack oder so dazwische ist und dann nochmal probieren.
Fir3man
Hat sich gelöscht
#4 erstellt: 16. Jul 2008, 21:21
Alle Kabel nochmal überprüfen...sollte klar sein

Es wird wahrscheinlich die Masse sein. Die muss von der Karosse kommen, die Stelle schön blank schleifen dann klappts auch wieder .
Auch mal die Werksmasse von der Bat. an die Karosserie prüfen.

mfg Fir3man
Suche:
Das könnte Dich auch interessieren:
Problem mit Zündung
michaelst am 21.04.2005  –  Letzte Antwort am 21.04.2005  –  2 Beiträge
Spannung an der endstufe
Mike.The-Man am 31.01.2012  –  Letzte Antwort am 08.02.2012  –  24 Beiträge
Radio geht nicht mehr - warum zu wenig Spannung?
Satyrox am 23.09.2005  –  Letzte Antwort am 24.09.2005  –  7 Beiträge
Spannung-Frage!
schaumermal2 am 30.09.2005  –  Letzte Antwort am 30.09.2005  –  2 Beiträge
Warum schaltet Endstufe nicht ab?
Sline1 am 27.05.2009  –  Letzte Antwort am 28.05.2009  –  6 Beiträge
Warum soll der Powercap nahe an die Endstufe?
chimera2 am 20.01.2010  –  Letzte Antwort am 22.01.2010  –  4 Beiträge
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Verstärker zapft Strom, auch wenn die Zündung aus ist.
weißgarnichts! am 26.11.2005  –  Letzte Antwort am 26.11.2005  –  2 Beiträge
Hab da ne Idee :)
Counterfeiter am 22.12.2004  –  Letzte Antwort am 23.12.2004  –  6 Beiträge
Ich hab da mal ´ne Frage...
RestInPeace am 30.05.2005  –  Letzte Antwort am 30.05.2005  –  3 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 20 )
  • Neuestes MitgliedYega
  • Gesamtzahl an Themen1.386.312
  • Gesamtzahl an Beiträgen18.403.566