Brauche Hilfe mit Blaupunkt Radio

+A -A
Autor
Beitrag
_nexus
Neuling
#1 erstellt: 03. Apr 2005, 14:32
also ich habe folgendes Problem...
ich habe mir vor kurzer Zeit ein neues Radio gekauft und zwar das Valencia MP34 von Blaupunkt.

Jedoch habe ich wohl beim Einbau in meinem Opel Astra scheinbar irgendwas nich so ganz richtig gemacht...

-wenn die Zündung aus ist kann ich das radio nicht anmachen... also kann ich ohne Zündung kein Radio hören... bei dem Blaupunkt das vorher drinnen war konnte ich das. ich glaub das liegt irgendwie an dieser 12v dauerplus leitung oder so jetz is nur die frage was ich jetz machen muss damit es wieder geht wenn die zündung aus is...

-zweites problem, die vordere linke box geht nicht.
hier habe ich keine ahnung woran das liegen könnte.

falls jemand weiß wie ich eins dieser probleme beheben kann.. bitte antworten! am besten mit genauer beschreibeung da ich mich nicht so gut auskenne...

thx schon mal
und viele grüße
_nexus
Nyromant
Inventar
#2 erstellt: 03. Apr 2005, 14:54
Schonmal die Suchfunktion benutzt?

Hilfe
Suche:
Das könnte Dich auch interessieren:
Brauche dringend Hilfe beim Anschluß von Radio
kezuki am 18.03.2006  –  Letzte Antwort am 18.03.2006  –  3 Beiträge
Blaupunkt Opel-RADIO!
denis2105 am 16.05.2006  –  Letzte Antwort am 17.05.2006  –  2 Beiträge
Blaupunkt Radio CD Probelm
stompf am 01.05.2010  –  Letzte Antwort am 08.05.2010  –  3 Beiträge
Blaupunkt Radio brücken
ruderfreund am 23.05.2005  –  Letzte Antwort am 23.05.2005  –  8 Beiträge
Blaupunkt Mini ISO oder Cinch??? HILFE!!!
Zacken11 am 14.09.2005  –  Letzte Antwort am 14.09.2005  –  3 Beiträge
HILFE Blaupunkt Seattle RDM169 spinnt
Muelle19 am 13.06.2007  –  Letzte Antwort am 16.06.2007  –  3 Beiträge
Kompatibilität Blaupunkt Radio -> CD-Wechsler
Icke am 18.08.2003  –  Letzte Antwort am 19.08.2003  –  2 Beiträge
Radio Code Blaupunkt Calgary MP53
videa01 am 24.07.2012  –  Letzte Antwort am 24.07.2012  –  2 Beiträge
Blaupunkt Radio - Display flackert!
chl66 am 22.02.2005  –  Letzte Antwort am 22.02.2005  –  3 Beiträge
Blaupunkt Radio spinnt! :/
herbert9247 am 29.09.2005  –  Letzte Antwort am 30.09.2005  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 28 )
  • Neuestes MitgliedHallo1100101
  • Gesamtzahl an Themen1.412.078
  • Gesamtzahl an Beiträgen18.882.912