Remote nicht vorhanden?

+A -A
Autor
Beitrag
Rave-Star
Neuling
#1 erstellt: 30. Mrz 2004, 11:21
Hallo,

bei meinem Kenwood KVT920-DVD ist keine Remoteleitung vorhanden, nur eine zum ansteuern von hauseigenen PS Endstufen, habe ich aber nicht.

Nun habe ich das Remotekabel einfach ans Normale Boardnetz gehangen, das ganze dann noch durch einen Schalter getrennt.

Sobald ich mit dem Radio nun aber die Lautstärke über einen bestimmten Punkt erhöhe, geht die Endstufe hinten aus?! Mache ich dann d en Schalter aus und wieder an, geht a uch direkt die Endstufe wieder an.

Woran liegt das?

Liegts daran das ich das Remotekabel am Boardnetz mit angeschlossen habe?
Leigts daran das das ganze System vielleicht zuviel Strom zieht?
Hankofer
Stammgast
#2 erstellt: 30. Mrz 2004, 21:51
Wo genau hast Remote festgemacht? Messe mal die Spannung wenn der Verstärker wieder ausgeht. Vieleicht fällt die Spannung auf REM unter 12 Volt.
mastakilla2
Stammgast
#3 erstellt: 31. Mrz 2004, 14:19
bei kenwood radios ist das meistens ein blau weißes kabel
Suche:
Das könnte Dich auch interessieren:
schalter???
briegel87 am 27.10.2004  –  Letzte Antwort am 27.10.2004  –  9 Beiträge
endstufe geht aus
porzer88 am 23.04.2011  –  Letzte Antwort am 23.04.2011  –  7 Beiträge
Endstufe geht immer aus
dalaminer3 am 13.05.2010  –  Letzte Antwort am 08.06.2010  –  24 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Ton geht an und aus, immer wieder
Feeling007 am 30.07.2007  –  Letzte Antwort am 30.07.2007  –  6 Beiträge
Endstufe geht nicht aus
dbgolf3 am 14.09.2010  –  Letzte Antwort am 16.09.2010  –  5 Beiträge
Endstufe geht in Protect sobald ich lauter mache?
Highbeam am 12.06.2007  –  Letzte Antwort am 14.06.2007  –  16 Beiträge
Autoradio geht bei einer bestimmten lautstärke aus
Zyklon83 am 15.03.2008  –  Letzte Antwort am 14.05.2011  –  7 Beiträge
Trotz zündungsplus Radio geht nur mit an/aus knopf
achfu am 21.05.2017  –  Letzte Antwort am 22.05.2017  –  3 Beiträge
zu hohe lautstärke .. autoradio geht aus und wieder an !
delikanli1985 am 13.12.2005  –  Letzte Antwort am 12.01.2006  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 53 )
  • Neuestes Mitgliedklöbbar
  • Gesamtzahl an Themen1.376.403
  • Gesamtzahl an Beiträgen18.216.059