Kein Sound wenn Motor läuft

+A -A
Autor
Beitrag
tropical
Neuling
#1 erstellt: 14. Mai 2005, 16:50
Hi, bin neu hier und da ich ein Problem mit meiner Anlage im Auto habe, dachte ich mir ich schreib euch gleich mal:

Hab mir in meinen Honda Civic (Bj96) jetzt eine komplette Anlage (Endstufe,Woofer...) eingebaut. Funktioniert einwandrei! Aber halt nur wenn der Motor aus ist...!! Sobald ich den Motor anmache höre ich keinen Sound mehr? Kann mir das mal einer erklären, an was das liegt??

Danke schonmal

Gruß Christian
Onkel_Alex
Inventar
#2 erstellt: 15. Mai 2005, 21:27
hast du vielleicht das remote-kabel falsch am radio angeschlossen?
miss am besten ma mit einem digitalmultimeter alle leitungen nach, ob die auch das signal führen, das sie sollen!
AstraTomy
Ist häufiger hier
#3 erstellt: 16. Mai 2005, 02:45
leg mal deinen massepunkt richtig.

PS: schreib mal am besten auf, wie du alles verkabelt hast usw.
Suche:
Das könnte Dich auch interessieren:
Brummen, störgeräusche wenn der motor läuft
z2m am 18.08.2004  –  Letzte Antwort am 18.08.2004  –  4 Beiträge
anlage piept wenn motor läuft
grandy am 03.05.2006  –  Letzte Antwort am 04.05.2006  –  5 Beiträge
Motor an, sound schlechter
Rantanplan8 am 21.01.2006  –  Letzte Antwort am 23.01.2006  –  3 Beiträge
komische geräusch der lautsprecher wenn motor läuft
a_engebrecht am 09.02.2005  –  Letzte Antwort am 17.09.2009  –  26 Beiträge
Lautsprecher summen bei eingeschaltenem Motor
pgr06 am 02.03.2010  –  Letzte Antwort am 02.03.2010  –  4 Beiträge
Rauschen ohne dass der Motor läuft
Tom_E am 29.05.2004  –  Letzte Antwort am 04.06.2004  –  4 Beiträge
Anlage läuft im stand... aber wenn motor an dann...
Michaelistwiederdaa am 24.04.2006  –  Letzte Antwort am 29.04.2006  –  8 Beiträge
Pfeiffen wenn Motor an iss
marat am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  12 Beiträge
Leistungsabfall bei abgeschaltetem Motor
poisi am 21.12.2004  –  Letzte Antwort am 22.12.2004  –  11 Beiträge
Störgeräusche bei laufenden Motor
Michl2004 am 21.07.2004  –  Letzte Antwort am 23.07.2004  –  7 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 2 )
  • Neuestes MitgliedPenzol
  • Gesamtzahl an Themen1.382.582
  • Gesamtzahl an Beiträgen18.334.558