Alpine 9827R nur noch Bass im Disc-Modus

+A -A
Autor
Beitrag
infinity650
Stammgast
#1 erstellt: 12. Jun 2005, 21:16
Hallo,

is bestimmt nur ne Einstellungssache, aber kriegs nich weg. Mein Alpine 9827R schaltet im Disc Modus das Frontsystem komplett aus, nur noch der Sub geht. Im Radiobetrieb spielt alles ganz normal und Sauber. Was isn das jetzt? Zwischendrin gings kurz wieder im Discmodus, jedoch bei bisl mehr Lautstärke gab's immer wieder Aussetzer und dann gar nix mehr vom Frontsystem. Wie gesagt, das Problem besteht nur im CD-Modus, nicht im Radiobetrieb, also liegts wohl weder an der Endstufe, noch an den Kabelverbindungen (Chinch, Remote).
Steve83
Stammgast
#2 erstellt: 13. Jun 2005, 10:15
Hast du wirklich die Remote-Leitung verwendet und nicht das Remote für den Antennenmotor?

Stephan
mrniceguy
Moderator
#3 erstellt: 13. Jun 2005, 10:45
Wo hängt denn das FS? An einer seperaten Endstufe oder am Radio. Wenn es an einer seperaten Endstufe zum Sub hängt, dann greif einfach mal das Remotesignal bei der Sub-Endstufe ab und verbind es mit der Endstufe fürs FS. Dann solte das eigentlich nicht mehr sein.
infinity650
Stammgast
#4 erstellt: 13. Jun 2005, 13:06
problem gelöst, war wirklich nur ne einstellungssache. hab das ding mal resetet und jut war es. aber danke für die vorschläge
Nyromant
Inventar
#5 erstellt: 13. Jun 2005, 17:22
Hehe, die Tücken der Technik, ab und zu störts halt, wenn man die Audioquellen getrennt einstellen kann
infinity650
Stammgast
#6 erstellt: 13. Jun 2005, 17:33
wohl war, aber dafür isses nen hammerteil, wenn auch nicht mehr die aktuelle reihe. dafür hab ich's in einem uns allen bekannten auktionshaus für nur 160 öcken und quasi Neuzustand gekriegt. das nenn ich mal nen angebot
Suche:
Das könnte Dich auch interessieren:
Hattet ihr schon Probs mit Alpine 9827R
Illuminate am 16.02.2005  –  Letzte Antwort am 17.02.2005  –  2 Beiträge
bass nur links (...)
satt am 17.10.2004  –  Letzte Antwort am 18.10.2004  –  4 Beiträge
alpine 9882ri
mani_46 am 18.01.2009  –  Letzte Antwort am 18.01.2009  –  6 Beiträge
Alpine 9827R gibt keinen Mucks mehr
infinity650 am 08.08.2005  –  Letzte Antwort am 18.08.2005  –  14 Beiträge
ALPINE RADIO 9855R (PROBLEM)
KR-Power am 02.03.2007  –  Letzte Antwort am 26.03.2007  –  23 Beiträge
Anschluss Probleme -> Alpine Radio
Biggeron am 13.07.2005  –  Letzte Antwort am 14.07.2005  –  17 Beiträge
Protect Problem AS+Alpine
Boosted_Dubs am 20.05.2005  –  Letzte Antwort am 22.05.2005  –  8 Beiträge
Alpine Radio im Homehifibetrieb
blindqvist20 am 01.11.2006  –  Letzte Antwort am 10.11.2006  –  7 Beiträge
alpine 9823rr im astra
otz am 04.01.2005  –  Letzte Antwort am 04.01.2005  –  5 Beiträge
Subwoofer im Tri Modus
Toggellator am 11.12.2005  –  Letzte Antwort am 13.12.2005  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 28 )
  • Neuestes MitgliedBarni_43
  • Gesamtzahl an Themen1.376.352
  • Gesamtzahl an Beiträgen18.215.052