Alpine 9827R gibt keinen Mucks mehr

+A -A
Autor
Beitrag
infinity650
Stammgast
#1 erstellt: 08. Aug 2005, 15:12
Hallo,

meine Anlage seht ihr in der Signatur. Nun macht das Alpine 9827R Probleme. Da es die Einstellungen jedesmal nach abziehen des Zündschlüssels "vergaß", beherzigte ich den Tipp, das rote und das gelbe Kabel am Din-Stecker (Golf 3 Baujahr 92) zu vertauschen um dieses lästige Manko abzustellen. So Kabel problemlos getauscht, doch siehe da: das Scheißding springt gar nicht mehr an! (egal ob mit oder ohne Zündung)
Also nach ein bisl Rumprobieren alles wieder genauso gesteckt wie vorher (als es bis auf die Einstellungsspeicherung) perfekt funktionierte. Doch wieder geht dass Ding nichtmal an!

Helft mir, was kann das sein. Stecker sind alle richtig!
Jojo81
Stammgast
#2 erstellt: 09. Aug 2005, 11:54
check mal alle sicherungen (die im auto für radio/beleuchtung und die hinten am radio selbst) evtl hast du bei deiner umsteckerei nen kurzen verursacht
Ozmaker
Inventar
#3 erstellt: 09. Aug 2005, 11:56
würd ich auch sagen! ich hab gestern an der kofferraumbeleuchtung rum gefummelt ohne die batterie abzuklemmen und schon hatt ich ne kleine leicht schwarze sicherung im kasten!
infinity650
Stammgast
#4 erstellt: 09. Aug 2005, 19:24
ja, das kann sehr gut. jetzt wo ihr's sagt, meine ich einen kleinen Knacks gehört zu haben. wird sofort morgen überprüft. Danke für die Antworten.
infinity650
Stammgast
#5 erstellt: 10. Aug 2005, 19:14
Hallo,

danke nochmal für den Tip mit der Sicherung. Siehe da: Sie ist durch. Also geht's morgen zu VW und dann sollte alles wieder Paletti sein...
Ozmaker
Inventar
#6 erstellt: 10. Aug 2005, 19:16
warum zu VW!? sicherung raus ziehen und ne neue mit gleichem wert wieder rein!

du meinst doch eine aus dem sicherungskasten unterm lenkrad, oder!?
infinity650
Stammgast
#7 erstellt: 10. Aug 2005, 19:18
ja klar. aber woher krieg ich die Sicherung mit genau der Passform? Doch am einfachsten bei VW. Der nächste Händler ist grad mal nen Kilometer weg
Ozmaker
Inventar
#8 erstellt: 10. Aug 2005, 19:21
da komm solche sicherungen rein, wie man sie in jedem Media markt bekommt. die sehen so aus:
http://cgi.ebay.de/K...QQrdZ1QQcmdZViewItem

aber wenns der VW mann umsonst macht is das natürlich auch okay. ich hatt halt noch eine mit dem passenden sicherungswert rum liegen!
Jojo81
Stammgast
#9 erstellt: 10. Aug 2005, 19:46
stecken nicht noch ersatzsicherungen im kasten auf so leeren plätzen?
infinity650
Stammgast
#10 erstellt: 10. Aug 2005, 20:02
ne, ersatzsicherungen sind nicht mehr drin, nur leere Plätze.
infinity650
Stammgast
#11 erstellt: 18. Aug 2005, 10:18
Ich nochmal:

Sicherung war wirklich durch, hab ich ersetzt. Aber immer noch keine Besserung! Das Ding will immer noch nicht anspringen. Ich weiß echt nicht, was ich machen soll...
Hat jemand noch ne Idee woran's liegen könnte?
sK4T3r
Inventar
#12 erstellt: 18. Aug 2005, 10:37
sicherung am radio auch nochma überprüfen
infinity650
Stammgast
#13 erstellt: 18. Aug 2005, 13:31
hab ich schon und die war in ordnung. ich bin echt ratlos...
Ozmaker
Inventar
#14 erstellt: 18. Aug 2005, 22:06
dann miss doch mal ob strom auf den leitungen vom iso-stecker is!
Suche:
Das könnte Dich auch interessieren:
Hattet ihr schon Probs mit Alpine 9827R
Illuminate am 16.02.2005  –  Letzte Antwort am 17.02.2005  –  2 Beiträge
Alpine 9827R nur noch Bass im Disc-Modus
infinity650 am 12.06.2005  –  Letzte Antwort am 13.06.2005  –  6 Beiträge
Alpine 9833R gibt keinen ton mehr von sich
posaidon am 15.03.2009  –  Letzte Antwort am 17.03.2009  –  9 Beiträge
alpine
micromaxx am 24.02.2005  –  Letzte Antwort am 25.02.2005  –  13 Beiträge
Alpine 9813R kein Tuner mehr!
FloSX16V am 11.02.2009  –  Letzte Antwort am 17.02.2009  –  13 Beiträge
Alpine 9884r kein sound mehr?
peterderpan am 23.01.2010  –  Letzte Antwort am 23.01.2010  –  2 Beiträge
Alpine 9853r geht nicht mehr an .
Partycracker am 02.08.2011  –  Letzte Antwort am 04.08.2011  –  6 Beiträge
Problem mit Alpine 9827
ls_brb am 23.02.2005  –  Letzte Antwort am 23.02.2005  –  4 Beiträge
Anschluss Probleme -> Alpine Radio
Biggeron am 13.07.2005  –  Letzte Antwort am 14.07.2005  –  17 Beiträge
alpine 9812rb verkabelung
peinlich am 03.06.2007  –  Letzte Antwort am 07.06.2007  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 32 )
  • Neuestes MitgliedMäxP
  • Gesamtzahl an Themen1.376.289
  • Gesamtzahl an Beiträgen18.213.269