hochtöner ausfälle!!

+A -A
Autor
Beitrag
matrixus2003
Neuling
#1 erstellt: 28. Jun 2005, 16:58
Hi

..habe ein Pioneer 5530 Radio welches jetzt seit fast 2 Jahren problemlos lief! am radio sind angeschlossen - 4 hochtöner und 4 tieftöner, - davon geht ein hochtöner komischerweise garnicht mehr! und die anderen hoch und tieftöner fallen hin und wieder aus! entweder liegt es an einem wackelkontakt oder an der hitze die wir seit tagen haben! komischerweise liegt es nicht an den anschlüssen auf der rückseite des radios - denn das hab ich überprüft! wenn die hoch und tieftöner ausfallen funktioniert nur noch der subwoofer mit der endstufe im kofferraum - der rest ist aus! ich weiß mir da nun leider nicht mehr zu helfen - hoffe ihr hättet da ne idee an was es liegen könnte!?? würde das heißen es ist etwas "teilweise" kaputt - denn einige stunden später wenn ich wieder im auto bin gehts wieder..

gruß
matrix..
Gelscht
Gelöscht
#2 erstellt: 28. Jun 2005, 19:55
Hi !

Erklär doch mal genauer. Welche System wo dran ? Direkt am Radio oder Endstufe ? Kabelquerschnitte ? Strom ? Radio evtl. recht warm ?

Gruß
Ralf
matrixus2003
Neuling
#3 erstellt: 28. Jun 2005, 22:30
...

also am radio direkt angeschlossen sind: front hochtöner/tieftöner, die hinteren hoch und tieftöner, ein chinch kabel zum verstärker und ein freisprech set!
das kein strom drauf sein könnte - geht garnicht! das radio läuft wie auch der verstärker - nur die boxen erhalten kein signal! bis vor paar tagen lief alles mit dieser zusammenstellung einwandfrei! auch die kabel hinter dem radio weisen auf keinen "wackler" hin!
von dem her müsste das ganze ja wie sonst auch funktionieren! das einzige was sich geändert hat war - die warmen tage!das gehäuse war auch tierisch warm als ich es ausgebaut hatte! hat das gerät denn eine sicherheitsfunktion in der bei hitze die töne abgestellt werden? .. hm..
Suche:
Das könnte Dich auch interessieren:
Hoch und tieftöner direkt am autoradio trennen!?
de_Mischel am 02.05.2004  –  Letzte Antwort am 08.05.2004  –  5 Beiträge
Hochtöner an der Endstufe rauschen nur
nive1990 am 29.11.2008  –  Letzte Antwort am 30.11.2008  –  6 Beiträge
Hochtöner gehen einfach aus
audiobahn am 09.09.2005  –  Letzte Antwort am 13.09.2005  –  11 Beiträge
Pfeifton aus Hochtöner
eaivk am 03.10.2012  –  Letzte Antwort am 04.10.2012  –  2 Beiträge
PA Tieftöner im Auto?
Jenzen am 02.09.2004  –  Letzte Antwort am 02.09.2004  –  2 Beiträge
Hochtöner zähmen
simon326 am 16.01.2008  –  Letzte Antwort am 17.01.2008  –  3 Beiträge
trennfrequenz hochtöner
kolle501 am 05.03.2008  –  Letzte Antwort am 05.03.2008  –  6 Beiträge
Remot/Hochtöner
Mautsracer am 23.12.2004  –  Letzte Antwort am 23.12.2004  –  3 Beiträge
Elektronische Störgeräusche rechter Hochtöner
5OCIAL_5Y5T3M am 07.08.2011  –  Letzte Antwort am 15.08.2011  –  17 Beiträge
neuerdings Knacken im Hochtöner
TW21 am 09.11.2004  –  Letzte Antwort am 12.11.2004  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 24 )
  • Neuestes MitgliedOmgBesterSkinEver
  • Gesamtzahl an Themen1.412.486
  • Gesamtzahl an Beiträgen18.890.430