LS Golf III Fronttür - kein Ton

+A -A
Autor
Beitrag
wuchti
Neuling
#1 erstellt: 15. Jul 2003, 16:50
Hi,

hab mir für meine Fronttüren Lautsprecher gekauft.
Originalkabel liegen drin aber wenn ich die Lautsprecher anschließe kommt kein Ton. Woran kann das liegen?

Wenn ich den Schaltplan richtig interpretiert habe gehen vom Radio Kabel zu den Lautsprechern in den Amaturen weg und von dort dann in die Türen, oder?
Dann müssten doch wenn die Boxen im Amaturenbrett gehen doch auch die in der Tür funktionieren oder hab ich da was falsch verstanden?

Danke schonmal.

wuchti
Suche:
Das könnte Dich auch interessieren:
Türlautsprecher im Golf III
r0cwilder am 25.09.2004  –  Letzte Antwort am 26.09.2004  –  5 Beiträge
Golf III Lautsprecher und passendes Radio
aKeshaKe am 25.05.2011  –  Letzte Antwort am 25.05.2011  –  10 Beiträge
Massepunkt Golf III
El_Galinero am 15.09.2006  –  Letzte Antwort am 16.09.2006  –  7 Beiträge
Golf III Remote Signal
x6tance am 23.01.2010  –  Letzte Antwort am 29.01.2010  –  14 Beiträge
Golf IV - plötzlich kein Ton aus Lautsprecher ?!
Peejay05 am 21.08.2004  –  Letzte Antwort am 22.08.2004  –  2 Beiträge
Kein Ton mehr!?!?
paettes am 21.04.2004  –  Letzte Antwort am 21.04.2004  –  11 Beiträge
Golf III ISO-Stecker Belegung
NortanRom am 22.06.2003  –  Letzte Antwort am 23.06.2003  –  7 Beiträge
pioneer 3600 an golf III
Joggler82 am 26.01.2005  –  Letzte Antwort am 27.01.2005  –  9 Beiträge
Phantomeinspeisung / Phantomspeisung beim Golf III
soopersonic am 11.09.2005  –  Letzte Antwort am 12.09.2005  –  3 Beiträge
pioneer deh-2900mpb in golf III
oskopik am 29.04.2007  –  Letzte Antwort am 29.04.2007  –  3 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 5 )
  • Neuestes Mitgliedsemthex
  • Gesamtzahl an Themen1.389.507
  • Gesamtzahl an Beiträgen18.459.120