Pioneer Radio im Audi 80

+A -A
Autor
Beitrag
CoV
Neuling
#1 erstellt: 14. Aug 2005, 20:49
Hi,

Ich habe mir vor kurzem ein Audi 80 gekauft.
Und möchte dort nun mein Pioneer DEH-P5730MP einbauen doch es geht einfach nicht an. Ich habe schon alles ausprobiert doch es geht nicht.
Beim Kumpel mit einen Peugeot 206 funktioniert es aber! Also am Radio Liegt es nicht ich höffe ihr könnt mir helfen.

Ich habe auch schon alle Pole gegen Masse Gemessen
12v Dauerspannung &
und ca. 10v Zundspannung.

Was kann ich machen.

Liegt es daran das Audi eine andere anordung der kontakte hat ???

Mfg. Christian
Gelscht
Gelöscht
#2 erstellt: 15. Aug 2005, 07:08
Hi !

Zündspannung ? Der Audi 80 hat fast nie eine Schaltspannung gehabt. Musste man immer neu ziehen vom Zündschloss.

Mess noch mal nach ob auf Gelb und Rot wirklich Strom anliegt. Viele vertauschen auch schnell Kabel beim 80er...............

Gruß
Ralf
muFFlgriFFl
Ist häufiger hier
#3 erstellt: 15. Aug 2005, 11:39
wennde damit leben kannst, daß Dein Radio sich nicht mit der Zündung ausschaltet oder Du einfach keinen Bock darauf hast, von der Zündung ein neues Kabel zum Radio zu ziehen, kannste auch schlicht die Dauer- und die Zündplusstrippe vom Radio auf die vorhandene Dauerplusleitung klemmen.
CoV
Neuling
#4 erstellt: 15. Aug 2005, 20:20
Danke.
Ich habe keine ahnung wie ich ein kabel von der Zundung ziehe. Habe es erstmal an dauerplus angeklemmt.

Kann mir wer sagen wie man das macht mit der Zündung.
Und wo??

Mfg. Christian
Jojo81
Stammgast
#5 erstellt: 17. Aug 2005, 21:04
am zündschloss kabel abgreifen, neues zum radio ziehen und fertig.
adsf
Stammgast
#6 erstellt: 18. Aug 2005, 12:29
Du hast wahrscheinlich das tachosignal mit der Zündspannung verwechselt, das dürfte solang nur die Zündung an ist funktionieren, aber beim Fahren nichtmehr

Also unterm lenkrad ist doch dieses ablagefach, das dürfte mit 4 Schrauben oder so festgemacht sein. Das machst du weg.
Dann siehst du links von der lenkradstange nen haufen kabel, wo noch freie anschlüsse (für flachstecker)sein dürften (also aus kupfer sie sind offen zu sehen.) Da sind breitere, das ist dauerplus und eher links dürfte ein kleinerer sein, das ist geschalten (Messen obs auch wirklich einer ist!) und von dem kontakt aus legst du dir ne leitung rüber zum radio, kann man ja schön machen mit nem Flachstecker


[Beitrag von adsf am 18. Aug 2005, 12:29 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
lima-pfeiffen im audi 80 (Typ 89)
a_engebrecht am 28.02.2005  –  Letzte Antwort am 01.03.2005  –  5 Beiträge
Hat schon jemand ein Pioneer im Audi (A6 Bj2001) verbaut?
Erdfloh am 04.08.2005  –  Letzte Antwort am 05.08.2005  –  2 Beiträge
problem radio im audi a6
sLashi am 14.03.2005  –  Letzte Antwort am 14.03.2005  –  3 Beiträge
Autoradio in Audi 80 Typ89
Grimmbizkit am 09.05.2005  –  Letzte Antwort am 09.05.2005  –  4 Beiträge
Schlechter Empfang Clarion Audi 80
adsf am 25.10.2006  –  Letzte Antwort am 06.03.2007  –  8 Beiträge
AIWA CDC-MP3R in meinen Audi 80 einbauen
fragm am 04.01.2006  –  Letzte Antwort am 04.01.2006  –  5 Beiträge
Audi + Blaupunktradio
Erdfloh am 25.04.2006  –  Letzte Antwort am 26.04.2006  –  4 Beiträge
Neues Radio in Audi 100 einbauen ... Aktiv-Boxen anschließen?
Ic3cub3 am 28.05.2004  –  Letzte Antwort am 31.05.2004  –  11 Beiträge
Audi Radio Concert II, Anschluss von Verstärker
red33mer am 18.11.2006  –  Letzte Antwort am 19.11.2006  –  2 Beiträge
[Help] Hecklautsprecher Audi A4 am Stecker???
Servela am 18.11.2004  –  Letzte Antwort am 19.11.2004  –  7 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 22 )
  • Neuestes MitgliedO8l5
  • Gesamtzahl an Themen1.386.057
  • Gesamtzahl an Beiträgen18.399.177

Hersteller in diesem Thread Widget schließen