Audio System ne macke!?

+A -A
Autor
Beitrag
Marcel0811
Stammgast
#1 erstellt: 06. Sep 2005, 20:42
hi! also ich habe eine audio system F2 450!

so zum problem:

wenn ich die an mein autoradio anschließe(Alpine 9833) habe ich da so ein knaksen rauschen (krazen im lautsprecher) drinne! gut dachte ich mir kann am kabel oder so liegen probierst mal andere kabel chinsch und alles andere kabel genommen! nichts! so und nun habe ich ne andere endstufe genommen und keine probleme also kabel alles ok und auto radio kann auch nur ok sein!so noch mal umgeklemmt immernoch das gleiche! hab die AS dann bei mir zu hasue am sub angeschlossen ging(5 Amper)! dann noch mal eingebaut ging wieder nicht! so radio außgebaut am 5 amper netzteil geschlossen (in meinem zimmer) AS ran und gleiches gereüsch wieder da! andere amp wieder drann alles ok! so und wo kann das jetzt dran liegen das die amp am radio rauscht und der sub ein kratzendes gereüsch macht(an 2 subbs probiert)!?


hoffe mal mir kann da einer helfen!?

thx marcel
Marcel0811
Stammgast
#2 erstellt: 06. Sep 2005, 21:40
ich hoffe mir kann da einer helfen!? oder weiß jemand wo mann da mal hingehen kann!? aber bitte gebt mir erst mal eüre meinung!
Marcel0811
Stammgast
#3 erstellt: 07. Sep 2005, 18:54
help
LandeX
Stammgast
#4 erstellt: 07. Sep 2005, 21:02
Hast du vielleicht bei den Lautsprecherkabeln irgendwo Kontakt auf Masse oder mit einem anderen Kabel ?
Marcel0811
Stammgast
#5 erstellt: 08. Sep 2005, 22:01
wie gesagt ich hatte es an der anderen endstufe und es ging mit den gleichen kabeln und wieder die andere rann und es ging nicht mehr!! hab das gefühl das alpine nicht mit AS kompatiebel ist! aber sowas kanns ja eigentlich nicht geben!oder??
Marcel0811
Stammgast
#6 erstellt: 10. Sep 2005, 13:04
so hab sie wieder drinne! aber wenn ich die auf brücken gestellt habe und an der frequenzweiche an der amp rumdrehe geht sie jetzt automatisch auf rot!! ich glaub da ist echt was kaput in dem ding! kann mir einer sagen wo mann sowas hinbringen kann(ohne wegschicken)!? könnte mann auch mal zu ACR fahren und die das mal anschauen lassen!? thx marcel
LandeX
Stammgast
#7 erstellt: 10. Sep 2005, 14:08
Nein die ACR werden dir sagen das du Schrott hast, und das du am besten eines von ihren produkten kaufst.

Noch Garantie ?
Marcel0811
Stammgast
#8 erstellt: 11. Sep 2005, 01:24
nein leider nicht! ich wüsste auch nicht wo ich die hinbringen könnte!!
Suche:
Das könnte Dich auch interessieren:
Audio System testen!?
Marcel0811 am 01.04.2006  –  Letzte Antwort am 02.04.2006  –  4 Beiträge
Audio System F2-500 ???
sascio am 02.12.2004  –  Letzte Antwort am 02.12.2004  –  4 Beiträge
Audio System ADS8002
daniel36 am 23.05.2007  –  Letzte Antwort am 23.05.2007  –  2 Beiträge
Audio System Weiche !
Omsel am 06.12.2004  –  Letzte Antwort am 06.12.2004  –  8 Beiträge
Pioneer 8600 hat ne Macke?
lalanunu am 03.06.2006  –  Letzte Antwort am 06.06.2006  –  4 Beiträge
audio system und atomic en12?
astragsi16v am 24.08.2006  –  Letzte Antwort am 29.08.2006  –  6 Beiträge
Audio System Twister F4-600
fu3000 am 23.07.2004  –  Letzte Antwort am 23.07.2004  –  4 Beiträge
Dringende Frage zu Audio System Endstufen
Strychnin am 28.08.2006  –  Letzte Antwort am 28.08.2006  –  4 Beiträge
Audio System F2 300 oder MX 120.2
Schdiewen89 am 24.09.2010  –  Letzte Antwort am 25.09.2010  –  4 Beiträge
Audio System F2-500! 2Ohm Frage ?!
dak0 am 17.09.2005  –  Letzte Antwort am 18.09.2005  –  11 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.495 ( Heute: 40 )
  • Neuestes MitgliedSimJack
  • Gesamtzahl an Themen1.376.178
  • Gesamtzahl an Beiträgen18.211.067