Anlage "Knackst"

+A -A
Autor
Beitrag
PuenK
Ist häufiger hier
#1 erstellt: 13. Apr 2004, 11:09
Servus.
Hab mal ne Frage:
Wenn ich meine Zündung ausmach oder einfach nur den Schlüssel umdreh gibts voll den lauten Knacks aus den Boxen.
Ist das normal oder hab irgendwas falsch gmacht und wie kann ma das abstellen?
Danke für die Hilfe.

gznw15
Inventar
#2 erstellt: 14. Apr 2004, 00:53
Ähm..wird Dein Radio über Zündung geschaltet? oder liegt es an Dauer-Plus? Hast Du ne Endstufe drin worüber die Lautsprecher laufen? Oder liegen die Kabel die Signale führen zufällig ungünstig an anderen Kabel entlang durch die höhere Ströme fließen? Gibt da mehrere Möglichkeiten.
PuenK
Ist häufiger hier
#3 erstellt: 14. Apr 2004, 12:09
Radio ist an Zündung, glaub ich. Die Lautsprecher laufen über die Endstufe. Die Strom und Chinchkabel sind extra verlegt.
gznw15
Inventar
#4 erstellt: 16. Apr 2004, 00:20
Knackt das auch wenn Du das Radio von Hand ausschaltest? wenn nein, kannst Du z.B. Dein Radio an Dauerplus anschließen, also nicht über Zündung geschaltet meine ich, dann mußt Du es zwar immer extra ausschalten, aber dafür kannst Du auch ohne Zündung Musik hören (find ich um einiges besser). Wenn es dann immer noch ist kannst ja nochmal Bescheid sagen..


[Beitrag von gznw15 am 16. Apr 2004, 00:21 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Radio geht nur mit Zündung!
Philbo am 14.11.2005  –  Letzte Antwort am 14.11.2005  –  6 Beiträge
Problem mit Zündung
michaelst am 21.04.2005  –  Letzte Antwort am 21.04.2005  –  2 Beiträge
Hab keine Ahnung von irgendwas
Neo02 am 22.11.2003  –  Letzte Antwort am 23.11.2003  –  5 Beiträge
Radio nicht ohne Zündung
GF3Joker am 31.05.2004  –  Letzte Antwort am 01.06.2004  –  5 Beiträge
Es knackst laut beim Ausschalten?
WIKINGER am 21.11.2004  –  Letzte Antwort am 23.11.2004  –  4 Beiträge
Hät ma ne kleine frage
Kwietsche3 am 16.07.2004  –  Letzte Antwort am 16.07.2004  –  3 Beiträge
Radioeinstellungen gehen verloren, wenn der Schlüssel abgezogen wird.
luppi1977 am 11.12.2006  –  Letzte Antwort am 13.12.2006  –  4 Beiträge
HILFE!! schreckliches brummen aus den boxen
Mustika am 12.11.2004  –  Letzte Antwort am 13.11.2004  –  3 Beiträge
Radio und FF stören sich gegenseitig
EvilHolly am 10.07.2004  –  Letzte Antwort am 10.07.2004  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder838.842 ( Heute: 3 )
  • Neuestes MitgliedBlue_eagle04
  • Gesamtzahl an Themen1.397.844
  • Gesamtzahl an Beiträgen18.615.958