JVC KD-SHX751

+A -A
Autor
Beitrag
Kai1701
Neuling
#1 erstellt: 16. Feb 2006, 23:48
hi ihr alle,
ich hab da ein kleines problem mit meinem radio, hab es eben erst gekauft.
immer wenn es radio angeht, knallt es ziemlich laut aus den boxen bzw aus dem sub.
woran liegt das?
ich hab 3 line-out, benutze aber nur einen, kann es sein das es weg geht wenn ich ein zweites chinch-kabel extra für den bass rein mache?
ich hoffe ihr könnt mir helfen

danke schonmal
mfg Kai
Suche:
Das könnte Dich auch interessieren:
JVC KD-G612 ---------> Radio
StoneONE am 23.05.2005  –  Letzte Antwort am 24.05.2005  –  3 Beiträge
JVC KD-G401 speicher-problem
Devilsdance am 13.11.2004  –  Letzte Antwort am 13.11.2004  –  3 Beiträge
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Radio JVC KD-LH 911
Pat^ am 22.08.2005  –  Letzte Antwort am 25.08.2005  –  4 Beiträge
JVC Radio geht nicht aus
Pitazok am 17.07.2008  –  Letzte Antwort am 29.07.2008  –  2 Beiträge
Problem mit JVC radio
Chris1984 am 23.08.2003  –  Letzte Antwort am 24.08.2003  –  3 Beiträge
#Problem mit meinem Radio...
redfeed am 24.05.2006  –  Letzte Antwort am 25.05.2006  –  3 Beiträge
JVC KD-G 731 leise und dann aufeinmal laut ?
Mr.Kabelsalat am 23.07.2008  –  Letzte Antwort am 25.07.2008  –  5 Beiträge
Bass geht aus wenn ich Radio laut machen
Smidy am 29.04.2011  –  Letzte Antwort am 01.05.2011  –  5 Beiträge
Autoradio JVC KD-LX30R
Civicoid am 20.07.2004  –  Letzte Antwort am 21.07.2004  –  7 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 5 )
  • Neuestes Mitgliedspiderling2
  • Gesamtzahl an Themen1.412.523
  • Gesamtzahl an Beiträgen18.891.153

Hersteller in diesem Thread Widget schließen