Unerklärliches Problem?!?!?!

+A -A
Autor
Beitrag
Firewire91
Stammgast
#1 erstellt: 28. Feb 2006, 19:22
Zuerst mal Anlage:

Auto: Mazda 323F BG
Batteriespannung (unter Last): >12V (bei den Next's)
LIMA Spannung (bei Last): 14V-14,4V (bei den Next's)
HU: Sony CDX-S2200 oder so
CAP: Dietz 0,6F (nach Versuch 1 eingebaut)
FS: Audiosystem BX 130 PRO
SUB: MacAudio Red Attack Reflex 30
AMP: und dabei liegt das PROBLEM

Also es ist uns schon 3 mal eine Next Q24 eingegangen. Wir wissen mittlerweile wie es passiert aber nicht warum.

NextQ24 (Versuch 1): Funktionierte ne zeitlang und als er eines Tages den Motor startete wars vorbei (Gestank und Rauch)

Hollywood HV200.4 (Versuch 2): funktioniert einwandfrei

Audiosystem F2-500 (Versuch 3):funktioniert einwandfrei

NextQ24 (Versuch 4): Rauchte und Stank gleich beim starten.

NextQ24 (Versuch 5): Funktierte beim ersten Motorstart und beim zweiten Rauchte und Stank es (Sie funktioniert zwar noch aber nur durch "Glück" )

Fehlerursache:

Wenn er den Motor und das Radiobedienteil schon drauf hat schaltet sich das Radio ein und die Endstufen (Next's) rauchen ab. Wenn er jedoch den Motor startet und danach erst das Bedienteil drauf gibt dann funktioniert alles einwandfrei. Wo kann der Fehler liegen (da ja die anderen zwei einwandfrei funktionieren?)?
sK4T3r
Inventar
#2 erstellt: 28. Feb 2006, 19:33
an den next's???

Vielen hier im Forum rauchen die next regelmäßig ab oder brechen die regler ab
morphii
Inventar
#3 erstellt: 01. Mrz 2006, 13:27
Die Netzteile von den Next Stufen sind unterdimensioniert und neigen zum Abrauchen Aber wo der Zusammenhang mit dem Bedienteil ist, kA...
Firewire91
Stammgast
#4 erstellt: 03. Mrz 2006, 10:10
Versuch 3 endete in einem Chaos !!!!

Spaß bei Seite. Nun is die dritte auch hin.
Mike-db-crack
Stammgast
#5 erstellt: 03. Mrz 2006, 10:17
Ich persönlichkönnt nur raten, aber vlt vertragen sie einfach den plötzlichen Spannungsunterschied nicht (12 auf 14,4).
Kann es mir nur so vorstellen.
Firewire91
Stammgast
#6 erstellt: 03. Mrz 2006, 11:17
Naja ich versuche eh grad meine Kohle zurück zu bekommen (LIMAL-Autoteile).
Zak1976
Stammgast
#7 erstellt: 03. Mrz 2006, 18:21
könnt mir vorstellen, dass im moment des Startens, die spannung sehr stark abfällt, um die Leitung zu erreichen benötigt die Stufe nun wesentlich mehr strom, das kann zuviel für Netzteil, bauteile und platine sein. allerdings hätt ich erwartet, dass dann eher eine schutzschaltung greift. sind die sicherungen an der stufe denn geflogen?
Firewire91
Stammgast
#8 erstellt: 03. Mrz 2006, 19:29
Bei Versuch 1 sind die Sicherungen durchgebrannt. War aber leider beim ersten mal ned dabei.
Zak1976
Stammgast
#9 erstellt: 03. Mrz 2006, 19:36
wäre interessant zu wissen ob das mit einem Kondensator direkt vor der Stufe auch passiert wäre. Alternativ könntest Du eine Einschaltverzögerung nachrüsten, das ganze dann über Zündschloß betreiben.
Suche:
Das könnte Dich auch interessieren:
Next Q24 abgeraucht...
vdd am 30.08.2005  –  Letzte Antwort am 01.09.2005  –  8 Beiträge
Next Q24 richtig einstellen
wiggie am 18.06.2008  –  Letzte Antwort am 18.06.2008  –  7 Beiträge
Mazda 323f BG
lamer am 19.05.2004  –  Letzte Antwort am 27.06.2004  –  3 Beiträge
Großer Stromverbrauch bei Next Q22?
Clarion_Power am 25.12.2005  –  Letzte Antwort am 26.02.2008  –  178 Beiträge
Prob mit Next Q24 Amp
vdd am 28.06.2005  –  Letzte Antwort am 30.06.2005  –  7 Beiträge
Next Q-24 + Sony CDX-F5550+Subwoofer ???
Lamond am 09.01.2006  –  Letzte Antwort am 09.01.2006  –  2 Beiträge
Technisches Problem mit ner Next Q24
Alekz am 01.06.2006  –  Letzte Antwort am 01.06.2006  –  4 Beiträge
Next Q-24 2x170W gebrückt?
SGlomb am 18.05.2006  –  Letzte Antwort am 19.05.2006  –  10 Beiträge
Frage zum Next Q.22
Master_Blaster am 07.09.2004  –  Letzte Antwort am 08.09.2004  –  5 Beiträge
Sony CDX S2200 setzt aus - kaputt?
kani am 06.07.2005  –  Letzte Antwort am 06.07.2005  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 58 )
  • Neuestes MitgliedDanielk78
  • Gesamtzahl an Themen1.382.688
  • Gesamtzahl an Beiträgen18.336.334

Hersteller in diesem Thread Widget schließen