2 Ohm am Alpine 9813

+A -A
Autor
Beitrag
Haemisch
Ist häufiger hier
#1 erstellt: 29. Apr 2004, 05:14
Hy
Ich habe jetzt herausgefunden habe das bei den Orginallautsprecher in meinem Volvo V40 jeweils die Hochtöner und der Tieftöner Paralell geschaltet sind und dadurch nur noch 2 Ohm am Radio anliegen.
Der Volvo Radio macht das wohl mit aber was ist mit dem Alpine? In der Bedienungsanleitung steht auch nix drinn.

Haemisch
maschinchen
Inventar
#2 erstellt: 29. Apr 2004, 07:33
frag doch mal hier:

info@alpine.de
Haemisch
Ist häufiger hier
#3 erstellt: 29. Apr 2004, 19:09
Gute Idee mal sehen was die sagen.

Haemisch
Suche:
Das könnte Dich auch interessieren:
9813 rauscht
Haemisch am 21.06.2004  –  Letzte Antwort am 21.06.2004  –  8 Beiträge
9813 & 9815
bob25 am 10.06.2004  –  Letzte Antwort am 10.06.2004  –  2 Beiträge
alpine 9813 und 9815 identisch???
xavier_222 am 24.01.2004  –  Letzte Antwort am 26.01.2004  –  21 Beiträge
Wie Alpine 9813 R anschliessen ?
AlpineE36 am 08.05.2005  –  Letzte Antwort am 11.05.2005  –  3 Beiträge
9813 geht nicht an?
subtek am 03.03.2004  –  Letzte Antwort am 03.03.2004  –  8 Beiträge
Alpine Tuner
chedinger am 26.09.2003  –  Letzte Antwort am 26.09.2003  –  3 Beiträge
Unterschied zw. 9813 und 9815!!!
uigur am 09.08.2004  –  Letzte Antwort am 14.08.2004  –  13 Beiträge
Alpine CDA 9813 / 9812 oder JVC KD-SH909R(B) ???
Mario1972 am 27.07.2003  –  Letzte Antwort am 14.09.2004  –  3 Beiträge
Alpine Doppelschwinger
PIZ am 16.06.2006  –  Letzte Antwort am 20.06.2006  –  4 Beiträge
Alpine Spint!
OpelFuRA am 23.07.2004  –  Letzte Antwort am 25.07.2004  –  19 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 9 )
  • Neuestes MitgliedAbbeyman
  • Gesamtzahl an Themen1.389.720
  • Gesamtzahl an Beiträgen18.463.402