Probleme bei Kenwood-KDC-334SA

+A -A
Autor
Beitrag
Mäxle
Neuling
#1 erstellt: 18. Mai 2006, 22:01
Guten Tag,

ich hab da ein großes Problem. Also ich habe mir für meinen 4er Golf ein Kenwood KDC-334SA gekauft. So beim einbauen kam auch schon dass erste Problem. Das VW-Radiokabel war zu kurz!

Im Fachgeschäft konnte mir dann ein Verkäufer mit einem Verlängerungskabel weiterhelfen. Wieder zurück beim einbauen mit dem Verlängerungskabel (kein Adapter nur Verlängerung) ging dass Radio dann auch.

So... jetzt kommen erst die richtigen Probleme... mein elekt. Schiebedach funktioniert nicht mehr und die Beleuchtungen im Dachhimmel auch nicht mehr. Sicherung habe ich auch schon gewechselt des bringt aber nichts.

Das Radio speichert auch keine Radiosender also ich speichere die Sender ein und dann nachdem das Auto komplett aus war sind die Sender wieder weg.

Ein Verkäufer erzählte mir was von einem Adapter mit dem dies funktionieren würde. Der kostet aber 35,- EUR.

Kann mir jemand helfen ob dieser Adapter es wirklich bringt oder gibt es andere Möglichkeiten.
Suche:
Das könnte Dich auch interessieren:
Probleme mit Kenwood KDC 5080R
Xecuter2k4 am 13.05.2004  –  Letzte Antwort am 14.05.2004  –  2 Beiträge
Probleme mit dem Kenwood KDC W5041 UA
Shrik3 am 10.11.2010  –  Letzte Antwort am 10.11.2010  –  2 Beiträge
Kenwood KDC-MP6090R Probleme mit Display
SmAnIaC am 07.02.2006  –  Letzte Antwort am 02.04.2007  –  4 Beiträge
Bluetooth-Problem bei Kenwood KDC-BT6544U
FD-JC am 29.04.2009  –  Letzte Antwort am 26.08.2009  –  7 Beiträge
Kenwood KDC-W534UA hilfe!
andruhacs am 26.11.2008  –  Letzte Antwort am 26.11.2008  –  3 Beiträge
Kenwood KDC W7541U Radiosender Speichern
mixer_2130 am 12.11.2011  –  Letzte Antwort am 13.11.2011  –  5 Beiträge
Kenwood KDC-M6024
Firefox am 19.09.2003  –  Letzte Antwort am 20.09.2003  –  3 Beiträge
Problem mit Kenwood KDC PSW 9524
Sascha_0809 am 09.11.2007  –  Letzte Antwort am 11.11.2007  –  8 Beiträge
Kenwood KDC-BT92SD Vollaktiv?
Kenoneer am 24.01.2013  –  Letzte Antwort am 24.01.2013  –  5 Beiträge
Kenwood KDC- BT60 - Schutzschaltung?
sirsyco am 01.03.2011  –  Letzte Antwort am 07.03.2011  –  9 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Kenwood

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 24 )
  • Neuestes MitgliediMarco905
  • Gesamtzahl an Themen1.376.459
  • Gesamtzahl an Beiträgen18.217.165