Anlage pfeift bei Laufendem Motor

+A -A
Autor
Beitrag
DRAKI
Ist häufiger hier
#1 erstellt: 03. Jul 2004, 16:31
Hi!

Hab heute meine Anlage endlich fertig umgebaut. Wenn das Auto steht läuft sie einwandfrei, aber sobald der Motor läuft beginnen die Boxen zu pfeifen. Der Pfeifton wird mit steigender Motordrehzahl höher. Was kann das sein, bzw. was kann ich dagegen machen?

Gruß
themad
Stammgast
#2 erstellt: 03. Jul 2004, 17:02


[Beitrag von themad am 03. Jul 2004, 17:05 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Klackern bei Laufendem Motor
kRalli am 28.03.2005  –  Letzte Antwort am 29.03.2005  –  4 Beiträge
Störungen bei Laufendem Motor
Lt.Lolig am 01.04.2007  –  Letzte Antwort am 02.04.2007  –  6 Beiträge
Pfeifen bei laufendem motor
manu02288 am 29.07.2004  –  Letzte Antwort am 02.08.2004  –  12 Beiträge
Summen bei laufendem motor!
raz88R am 04.12.2007  –  Letzte Antwort am 06.12.2007  –  9 Beiträge
Hifi Problem bei laufendem Motor
Mephisto2012 am 06.04.2004  –  Letzte Antwort am 07.04.2004  –  3 Beiträge
Piepen der Anlage bei laufendem Motor
mäk am 01.01.2008  –  Letzte Antwort am 09.01.2008  –  36 Beiträge
Elektronik Problem bei laufendem Motor
Papa_Gi am 12.08.2009  –  Letzte Antwort am 12.08.2009  –  5 Beiträge
Störgeräusche nur bei laufendem Motor
Bestwick am 09.01.2018  –  Letzte Antwort am 18.01.2018  –  8 Beiträge
Brummen des Subs bei laufendem Motor ?
Alex891 am 11.12.2013  –  Letzte Antwort am 11.12.2013  –  9 Beiträge
Störgeräusche im Radioempfang ausschließlich bei laufendem Motor
schroedinger91 am 21.05.2020  –  Letzte Antwort am 19.10.2020  –  8 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.885 ( Heute: 8 )
  • Neuestes Mitgliedmorijane
  • Gesamtzahl an Themen1.500.120
  • Gesamtzahl an Beiträgen20.525.262

Top Hersteller in Car-Hifi: Allgemeines Widget schließen