Stop-Funktion bei Nakamichi 580 M , Automatiksperre?

+A -A
Autor
Beitrag
hannes_kröger
Schaut ab und zu mal vorbei
#1 erstellt: 28. Mai 2006, 16:36
Hallo zusammen,
Ich habe folgendes Problem, auf meinem Tapedeck geht nichts mehr, kein fwd kein rwd kein play, stattdessen ist die rote Lampe bei stop an.
Gibt es so eine art sicherung?
Vielen Dank vorab!

Gruss

Der Hannes
hifi-collector
Stammgast
#2 erstellt: 28. Mai 2006, 16:45
Hallo Hannes,

das ist keine Sicherung, sondern ein typischer Fehler der älteren Nakamichi Laufwerke bis hin zum Dragon. Die haben einen Motor für die Laufwerkssteuerung, der über einen Riemen ein Kurvenrad für die Laufwerksfunktionen steuert. Ist der Riemen ausgeleiert, dann bleibt das Kurvenrad in einer best. Position stehen und es geht nichts mehr. Da hilft dann nur das Auswechseln des Riemens.

Gruß

Andreas
hannes_kröger
Schaut ab und zu mal vorbei
#3 erstellt: 28. Mai 2006, 16:49
Hallo,

Vielen Dank erstmal für die schnelle Hilfe. Kann das durch den Transport mittels Post auch geschehen, eventuell ist der Riemen abgesprungen?
Danke

Der Hannes
hifi-collector
Stammgast
#4 erstellt: 28. Mai 2006, 17:29
Nein, der Riemen springt normalerweise nicht ab.

Gruß

Andreas
Suche:
Das könnte Dich auch interessieren:
Nakamichi
Jens330 am 20.05.2010  –  Letzte Antwort am 21.05.2010  –  5 Beiträge
Nakamichi-Erfahrunge
nakamichi_holger am 25.02.2007  –  Letzte Antwort am 28.02.2007  –  6 Beiträge
Nakamichi Soundspace 10/11
grausi am 29.08.2009  –  Letzte Antwort am 08.09.2009  –  6 Beiträge
Nakamichi Fan
nakahei am 25.10.2008  –  Letzte Antwort am 27.10.2008  –  5 Beiträge
Nakamichi CA7eII
nakahei am 13.11.2008  –  Letzte Antwort am 15.11.2008  –  3 Beiträge
Nakamichi Geräte!!!
uigur am 06.10.2004  –  Letzte Antwort am 03.11.2017  –  66 Beiträge
Nakamichi Dragon
eschmalz77 am 23.06.2009  –  Letzte Antwort am 18.12.2009  –  12 Beiträge
nakamichi ca7e
nakahei am 25.11.2011  –  Letzte Antwort am 07.12.2011  –  16 Beiträge
Nakamichi CDP2E
highfreek am 31.07.2012  –  Letzte Antwort am 04.08.2012  –  6 Beiträge
Problem mit Nakamichi RX 202 E
Obduewel am 14.01.2010  –  Letzte Antwort am 19.02.2019  –  8 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.716 ( Heute: 24 )
  • Neuestes Mitgliedjigha
  • Gesamtzahl an Themen1.492.876
  • Gesamtzahl an Beiträgen20.382.395

Top Hersteller in Hifi-Klassiker Widget schließen