TECHNICS SL-L3 streikt! Aber warum?

+A -A
Autor
Beitrag
Titus_G.
Hat sich gelöscht
#1 erstellt: 29. Okt 2006, 19:21
Hi,
ich habe heute meinen TECHNICS SL-L3 Tangentialplattenspieler angeschlossen und wollte einige Scheiben hören. Anfangs ging das auch problemlos, bis die Nadel am Ende einer Platte "hängenblieb". Seitdem reagiert er nicht mehr und verharrt in dieser Position. Zusätzlich ist ein leises Brummen zu vernehmen.
Strom und Beleuchtung funktionieren.

Hat irgendjemand schonmal ein ähnliches Problem mit einem Technics Tangentialdrehen gehabt und kann mir Tips geben?

Gruß Titus
joern
Stammgast
#2 erstellt: 31. Okt 2006, 17:35
Das Brummen kann bedeuten, dass der Antriebsmotor für den Tonarm noch funktioniert.
Wenn sich der Tonarm aber nicht bewegt (und nach dem Einschalten des Gerätes sollte er sich zumindest wieder an den Anfang bewegen), würde ich darauf tippen, dass der Gummi-Antriebsriemen vom Motor auf das Schneckengetriebe gerissen oder zu locker ist.
Um das zu prüfen, musst Du das Gerät auseinanderbauen.

Wenn Du Dir das zutraust:
Die Abdeckhaube, die auch den Tonarm beinhaltet, ist rechts und links mit Plastikbolzen mit dem übrigen Gerät verbunden. Diese Bolzen musst Du auf der Innenseite leicht zusammendrücken und dann nach aussen schieben.
Dann kannst Du die Abdeckhaube vorsichtig abnehmen, wobei der Tonarm davon nicht betroffen ist und weiterhin mit dem übrigen Gerät verbunden bleibt.
Der Antriebsmotor ist links zu sehen. Die Motorwelle treibt über einen kleinen Gummiring ein Schneckengetriebe an, das wiederum über ein Zahnrad den Seilzug des Tonarms bewegt.
Wenn sich also die Motorwelle dreht (summt), sich der Tonarm aber nicht bewegt, muss der Antrieb irgendwo dazwischen unterbrochen sein.
Sollte der Tonarm aber bereits wieder am Anfang der Platte sein und der Antriebsmotor immer noch drehen, hat die Endabschaltung nicht funktioniert. Auf der rechten Seite der Schiene betätigt der Tonarm einen Mikroschalter, so dass das Steuer-IC weiss, dass der Tonarm wieder am Anfang ist und somit der Motor abgeschlatet werden kann.

Hoffe, das hilft irgendwie.
Gruß
Pat
Titus_G.
Hat sich gelöscht
#3 erstellt: 31. Okt 2006, 17:43
Vielen Dank,
das hört sich schon sehr hilfreich an. Dieser Dreher ist ein echter Exot in meiner Plattenspielersammlung, daher wollte ich erstmal das Wissen des Forums einbeziehen.
Ich werde mich gleich morgen an die Reparatur machen.

Gruß Titus
Titus_G.
Hat sich gelöscht
#4 erstellt: 03. Nov 2006, 01:17
Danke Pat,
die Reparatur hat geklappt, alles dreht sich wieder
joern
Stammgast
#5 erstellt: 03. Nov 2006, 08:44
Und was war es nun für ein Defekt?
Titus_G.
Hat sich gelöscht
#6 erstellt: 03. Nov 2006, 13:20
Ein Kabel vom Tonabnehmer war etwas zu kurz, so daß der Tonabnehmer nicht ganz bis zum Ende der Platte laufen konnte. Einige Millimeter vorher ist das Ganze hängen geblieben. Jetzt hat das Kabel etwas mehr "Luft" und alles funktioniert.
Suche:
Das könnte Dich auch interessieren:
Technics SL-L3
-=SIGI=- am 25.01.2005  –  Letzte Antwort am 25.01.2005  –  2 Beiträge
Braucht technics sl-l3 einen Vorverstärker
burnin2005 am 01.03.2005  –  Letzte Antwort am 10.03.2005  –  9 Beiträge
Tangentialplatenspieler Technics SL 7
lbmn563 am 10.05.2008  –  Letzte Antwort am 11.05.2008  –  4 Beiträge
technics sl-pd770d
gbrost am 17.03.2009  –  Letzte Antwort am 21.03.2009  –  6 Beiträge
TECHNICS SL PS 700
Melodic-Marcuse am 02.02.2014  –  Letzte Antwort am 03.02.2014  –  3 Beiträge
Plattenspieler Technics SL-5300
elmarhe am 30.07.2006  –  Letzte Antwort am 30.07.2006  –  3 Beiträge
Probleme Technics SL-P1200
doppeldietergti am 20.01.2008  –  Letzte Antwort am 02.02.2008  –  11 Beiträge
Motor Technics SL-221 !
Dodi89 am 29.01.2009  –  Letzte Antwort am 29.01.2009  –  3 Beiträge
Technics SL-P202A
avs am 21.03.2006  –  Letzte Antwort am 21.03.2006  –  3 Beiträge
Technics SL-1500 "kratzt"
nikoh am 27.09.2008  –  Letzte Antwort am 27.09.2008  –  5 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.987 ( Heute: 79 )
  • Neuestes Mitgliedrmzoskan
  • Gesamtzahl an Themen1.487.189
  • Gesamtzahl an Beiträgen20.287.663

Hersteller in diesem Thread Widget schließen