SONY VPL-HW55ES Fokus Limit

+A -A
Autor
Beitrag
fheinze
Neuling
#1 erstellt: 28. Jan 2014, 00:20
Hallo zusammen,
auf die Gefahr hin das das ich ein riesen Brett vorm Kopf habe und es nicht verstehe - aber ich hänge hier mit einem Einstellungsproblem mit meinem neuen SONY VPL-HW55ES...

Rahmendaten:
Deckenmontage
Leinwand: 16:9 221x125cm
Entfernung Linse -> Leinwand: 340 cm (lt. Handbuch ist der Entfernungsbereich vom 300 - 479 cm -> also ok)

Problem:
Ich stelle mit dem Zoomhebel das Bild auf die Projektionsfläche passend ein und will dann mit dem Fokusring scharfstellen.
Das gelingt mir auch, aber nur bei Maximalanschlag.

Ich habe das Spiel mit unterschiedlichen Entfernungen von 300 - 450 cm wiederholt (bei angepassten Zoom.

Mach ich hier irgendwas falsch, normal kommt mir das nicht vor - finde nur leider nirgens eine Antwort darauf.

Danke für Eure Hilfe!
sternblink
Inventar
#2 erstellt: 28. Jan 2014, 15:04
Hallo,

das darf nicht sein. Da ist irgendwas am Objektiv falsch montiert sein. Die Schärfeebene sollte in der mittleren Region des Regelbereichs liegen. War bisher bei allen meiner Projektoren so. Ich würde das Gerät tauschen.
cu,
Volkmar
fheinze
Neuling
#3 erstellt: 28. Jan 2014, 23:28

Hallo,

das darf nicht sein. Da ist irgendwas am Objektiv falsch montiert sein. Die Schärfeebene sollte in der mittleren Region des Regelbereichs liegen. War bisher bei allen meiner Projektoren so. Ich würde das Gerät tauschen.
cu,
Volkmar


Vielen Dank Volkmar - ich habe heute bereits mit dem Händler telefoniert - auch hier wurde mir bestätigt dass es sich hier um einen produktionsfehler handeln muss und das Gerät nun austauschen wird.
_Hasi_
Ist häufiger hier
#4 erstellt: 30. Jan 2014, 21:45
gleicher fehler auch bei mir.

wird gerät vorab gegauscht, oder retour in die werkstatt?
fheinze
Neuling
#5 erstellt: 30. Jan 2014, 23:05
Laut Händler wollen Sie direkt Tauschen - aber ich muss das Gerät erst noch hinschicken. Lassen wir uns überraschen.
--Torben--
Inventar
#6 erstellt: 30. Jan 2014, 23:37

_Hasi_ (Beitrag #4) schrieb:
oder retour in die werkstatt?


Das wäre ja der Hammer!
_Hasi_
Ist häufiger hier
#7 erstellt: 07. Feb 2014, 18:18
bereits einen neuen beamer erhalten?

ich muss derzeit mühsame fragen vom prime support per mail beatworten!
fheinze
Neuling
#8 erstellt: 07. Feb 2014, 18:21
Noch nicht - der Beamer ist erst seit Donnerstag beim Händler eingetroffen!
Was wird denn so nachgefragt?
_Hasi_
Ist häufiger hier
#9 erstellt: 07. Feb 2014, 18:22
ob ich bereits den fokusring am gerät kenne zb!
fheinze
Neuling
#10 erstellt: 07. Feb 2014, 18:23
Über das Stadium bin ich schon hinaus - habe das Gerät jetzt zum Umtausch eingeschickt!
_Hasi_
Ist häufiger hier
#11 erstellt: 07. Feb 2014, 18:24
hoffe ich auch bald!
_Hasi_
Ist häufiger hier
#12 erstellt: 15. Feb 2014, 15:42
so...

meiner wurde am donnerstag vom sony prime support abgeholt... gerät geht jetzt nach england.

bin gespannt.

was gibt bei dir neues?
fheinze
Neuling
#13 erstellt: 15. Feb 2014, 17:19
Neues Gerät wurde ende der Woche verschickt und kommt am Montag an ;-)
volverine
Stammgast
#14 erstellt: 15. Feb 2014, 18:37
@ Hasi: Warum wurde dein Gerät nicht auch über den Händler getauscht? Hast du diesen gar nicht erst kantaktiert?
_Hasi_
Ist häufiger hier
#15 erstellt: 15. Feb 2014, 19:21
händler hat mich direkt an den prime support verwiesen.
fheinze
Neuling
#16 erstellt: 16. Feb 2014, 11:25
Witzig - bei mir hat mich der Prime Support an den Händler verwiesen
Es geht doch nichts über guten Kundenservice ;-)
_Hasi_
Ist häufiger hier
#17 erstellt: 16. Feb 2014, 13:31
das wort "prime" ist auch ein sehr fragwürdiger begriff.


nachdem ich bei der österreichischen kundennummer angerufen haben, wurde mir mitgeteilt, dass ich komplett falsch wäre.


danach wurde ich an eine dame mit französischen dialekt verbunden, die ein "serviceticket" erstellte und meinte ich würde von der zuständigen kontaktiert.


nach 3 tagen die erste mail mit der frage was defekt sei. rasch geantwortet... 2 tage keine antwort.


dann die erste mit ner standardfrage, ob ich den fokusring bereits kenne.

...die 2. ob der projektor laut betriebsanleitung aufgestellt sei.

... die 3. ob die abstände, wie laut tabelle angegeben, stimmen würden.


jedes mal rund 2 tage wartezeit auf die antwort.... mit sicherheit vorformuliert.


nach der dritten habe ich ein böses mail bzgl. kundensupport geschrieben.

ca. nach 6 stunden kam dann die ups benachrichtigung, dass am nächsten tag ein abholpaket aus england käme.

somit ging er am donnerstag auf die reise.


[Beitrag von _Hasi_ am 16. Feb 2014, 14:55 bearbeitet]
Schlumpfbert
Inventar
#18 erstellt: 04. Mrz 2014, 14:28
Hier ist noch einer mit dem Problem.

Soll ich ihn einfach zurückschicken aufgrund 14 Tage Rückgaberecht, oder den Prime Support zwecks Austausch bemühen?
Was ist einfacher?
fheinze
Neuling
#19 erstellt: 04. Mrz 2014, 14:45
Ich würds über den Händler abwickeln! Hat bei mir problemlos funktionier und das ersatzgerät arbeitet einwandfrei!
_Hasi_
Ist häufiger hier
#20 erstellt: 04. Mrz 2014, 14:47
prime support ist ein schlechter scherz... bereits woche 3 und keine infos wann das gerät wieder kommt!
Schlumpfbert
Inventar
#21 erstellt: 04. Mrz 2014, 15:07
Ok, klare Aussage.
Dann wird es ganz einfach das 14-tägige Rückgaberecht.
Danke schön.

Mir gefallen auch noch ein paar andere Sachen nicht.
Einmal habe ich den Beamer woanders auch schon deutlich leiser gehört (praktisch unhörbar aus 2 Meter Entfernung) und dann gefällt mir auch die Linse nicht. Wenn man sich die von der Seite anschaut wenn der Beamer läuft, dann sieht das Glas, nunja, etwas zerkratzt aus, davon sehe ich auf der Leinwand allerdings nichts.

Wie ist das bei euch?
_Hasi_
Ist häufiger hier
#22 erstellt: 14. Mrz 2014, 09:59
so...


nach einem ernsten telefonat (und meinerseitiger belehrung zum thema prime support) letzten donnersstag, wurde am dienstag nun ein komplett neues (original verpacktes) gerät geschickt.

somit jegliches zubehör doppelt... auch die brillen.

genau heute wären es 4 wochen gewesen, seit der abholung.

somit sehe ich das zubehör als "entschädigung" an.

neues gerät läuft nun einwandfrei... schärfestellung in der mitte.

fokus, lensshift und zoom sind nun auch viel präziser einzustellen (nicht mehr so schwammig).

lgm.
Suche:
Das könnte Dich auch interessieren:
SONY VPL-HW55ES IFA BERLIN 2013
kraine am 05.07.2013  –  Letzte Antwort am 23.01.2019  –  1410 Beiträge
Sony VPL Hw55es Bild wandert nach einiger zeit nach oben
SimplyFabi am 31.03.2019  –  Letzte Antwort am 12.05.2019  –  16 Beiträge
Bildproblem mit Sony VPL-HW55ES bei Sourcewechsel am AVR
zero- am 26.05.2015  –  Letzte Antwort am 01.06.2015  –  3 Beiträge
Neu: "Sony VPL HW40"?
Criollo am 27.03.2014  –  Letzte Antwort am 30.11.2018  –  1776 Beiträge
SONY VPL-HW65, VPL-VW320 und VPL-VW520 IFA 2015
kraine am 30.07.2015  –  Letzte Antwort am 27.05.2016  –  2066 Beiträge
Sony HW55ES am PC 3D?
Jackson1000 am 24.02.2014  –  Letzte Antwort am 03.03.2014  –  22 Beiträge
Deckenmontage Sony HW55ES-LensShift Vertikal
Saarlaender am 12.10.2014  –  Letzte Antwort am 13.10.2014  –  13 Beiträge
***TEST: Sony VPL-VW300ES***
George_Lucas am 13.11.2014  –  Letzte Antwort am 14.11.2014  –  4 Beiträge
Sony VPL-HS51 / VPL-HS50??
ATM am 27.01.2005  –  Letzte Antwort am 05.02.2005  –  28 Beiträge
Sony VPL-HW20 vs Sony VPL-HW15
ipman81 am 16.11.2010  –  Letzte Antwort am 17.11.2010  –  2 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 7 )
  • Neuestes MitgliedMartin991
  • Gesamtzahl an Themen1.449.909
  • Gesamtzahl an Beiträgen19.588.553

Hersteller in diesem Thread Widget schließen