hitachi tx100 illumina, blaue punkte

+A -A
Autor
Beitrag
ludowico14
Neuling
#1 erstellt: 03. Nov 2007, 18:00
kennt jemand das problem,
beamer ist seit 21 monaten in benutzung,
2300 std. lampenzeit, imzwischen auch
zunehmendes shading das sich während des
betriebs verstärkt und verändert.
das sind bekannte mängel.
hat jemand schon blaue einzelpixel auch
grüppchenweise entdeckt, lösen sich die
grünen und roten panele auf ?
egal welchen eingang ich verwende
habe mit dem service in münchen telefoniert (sehr
nett, zuvorkommend und leicht erreichbar)
beamer wird zur reparatur abgeholt,allerdings
konnte der sevicemann nichts mit meinem problem
anfangen.

gruß ludowico[b][/b]


[Beitrag von ludowico14 am 03. Nov 2007, 18:11 bearbeitet]
Signature
Inventar
#2 erstellt: 03. Nov 2007, 18:13
Das könnten Pixelfehler auf den Panels sein. Lass Dir besser vor der Reperatur einen Kostenvoranschag machen, denn der Austausch der Paneleinheit lohnt sich in den wenigsten Fällen.

Drücke Dir beide Daumen dass es nur Staub ist.

Gruß
- sig -
ludowico14
Neuling
#3 erstellt: 03. Nov 2007, 18:25
läuft noch unter garantie

gruß ludowio
Signature
Inventar
#4 erstellt: 03. Nov 2007, 19:43
Na dann...
Suche:
Das könnte Dich auch interessieren:
Hilfe rote Punkte beim Hitachi tx100
amandus99 am 14.07.2005  –  Letzte Antwort am 15.07.2005  –  9 Beiträge
Hitachi Illumina PJ-TX10
UliKu am 11.02.2004  –  Letzte Antwort am 12.02.2004  –  4 Beiträge
Panasonic PT-AE500E oder Hitachi - Illumina PJ-TX100
zeo am 27.06.2004  –  Letzte Antwort am 28.06.2004  –  5 Beiträge
Hitachi Illumina PJ TX-200
axel11 am 17.09.2005  –  Letzte Antwort am 19.09.2005  –  3 Beiträge
Hitachi Illumina PJ-TX 100
Cyberdumb am 03.01.2006  –  Letzte Antwort am 05.01.2006  –  7 Beiträge
Hitachi PJ-TX100 blauer Rand
pis am 04.01.2009  –  Letzte Antwort am 07.01.2009  –  5 Beiträge
Hitachi PJ-TX100 Screenshots
fantom28 am 07.06.2004  –  Letzte Antwort am 19.06.2004  –  15 Beiträge
Hitachi PJ-TX100: Temperatur
Schpagamutzi am 09.01.2005  –  Letzte Antwort am 10.01.2005  –  4 Beiträge
Hitachi PJ-TX100 Staubproblem?
am 28.02.2005  –  Letzte Antwort am 04.03.2005  –  11 Beiträge
Kalibration Hitachi PJ-TX100
yesi am 23.06.2005  –  Letzte Antwort am 26.06.2005  –  12 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.318 ( Heute: 77 )
  • Neuestes Mitgliedsdv82
  • Gesamtzahl an Themen1.466.710
  • Gesamtzahl an Beiträgen19.892.414

Top Hersteller in Projektoren / Beamer Widget schließen