Blitzer im Bild?!

+A -A
Autor
Beitrag
Brix
Stammgast
#1 erstellt: 28. Dez 2004, 14:11
Habe gestern endlich das neue TV-Kabel im Haus verlegt... Bild ist auf meinem Plasma nun endlich gut Nein, sehr gut (Nur der 1 Plasma hängt am neuen Kabel)

Jetzt habe ich folgendes Problem: Im Bild sehe ich des öfteren vertikale aufblitzende Streifen, so als ob irgendwo eine Störung auftritt... Das gleiche habe ich auch an den anderen Fernsehern im Haus beobachtet! Auch der Ton beim Radio macht da ein kurzes Kratzgeräusch (bei Anschluss über die alte Verkabelung)...

Weiß vielleicht jemand, was die Störquelle sein kann?
Suche:
Das könnte Dich auch interessieren:
Streifen im Bild
Jensabel am 05.12.2004  –  Letzte Antwort am 07.12.2004  –  7 Beiträge
Horizontale Streifen im Bild
austriacarp am 18.07.2018  –  Letzte Antwort am 18.07.2018  –  2 Beiträge
Sat Verkabelung im Haus
Gregor1988 am 17.09.2014  –  Letzte Antwort am 23.09.2014  –  12 Beiträge
Verkabelung im Haus / Satelliten-TV
Hansa am 12.01.2012  –  Letzte Antwort am 30.06.2012  –  4 Beiträge
Waagerechte Streifen im Bild
Kandalf am 23.02.2006  –  Letzte Antwort am 23.02.2006  –  4 Beiträge
Streifen im Bild
1Flat am 12.04.2005  –  Letzte Antwort am 13.04.2005  –  3 Beiträge
Digital Sat ohne Kabel im Haus verteilen
Daniel_Albert am 25.03.2009  –  Letzte Antwort am 21.09.2009  –  5 Beiträge
Verkabelung im Haus Kabel vs. Satellit
btx1980 am 22.05.2014  –  Letzte Antwort am 29.05.2014  –  8 Beiträge
Sat Anlage im Haus aber kein Empfang
nlsbenny am 03.10.2006  –  Letzte Antwort am 05.10.2006  –  4 Beiträge
Bild/Ton ruckelt bei 4fach Sat-Verteiler
sschultewolter am 27.03.2014  –  Letzte Antwort am 30.03.2014  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.761 ( Heute: 23 )
  • Neuestes MitgliedR4D6
  • Gesamtzahl an Themen1.526.772
  • Gesamtzahl an Beiträgen21.049.915