Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Kein Satellitenempfang

+A -A
Autor
Beitrag
Igurashi
Neuling
#1 erstellt: 27. Jan 2012, 00:21
Hallo zusammen,

hab mir einen HDTV Receiver gekauft( SL 25 HD) und diesen angeschlossen. Leider funktioniert das nicht, da keine Signalqualität vorhanden ist. Mit meinem alten analog Receiver funktioniert der Empfang problemlos. Wenn ich auf suchen gehe finde ich mit meinem SL 25 HD Sender aber schwerpunktmäßig keine deutschen dennoch funktioniert nichts.

Verwende u.a. diese Einstellungen:

Antenne: Astra 28.2
Antennenspannung: Ein
Low Band: 9.750 GHZ
High Band: 12.700GHZ
DiSEqC-Schalter: Aus
Toneburster-Schalter: Aus

Hab auch mit diversen Einstellungen experementiert, dennoch habe ich kein Bild. Mich wurdert, dass mit dem anderen Receiver alles funktioniert. Hab ein Single LNB dran.

Vielleicht weiß jemand was zu tun ist und kann mir helfen!

Danke!
hgdo
Moderator
#2 erstellt: 27. Jan 2012, 01:53
Das kann so nicht gehen.
Nimm;
Antenne: Astra 19,2
High Band: 10600 MHz bzw. 10,6 GHz
Suche:
Das könnte Dich auch interessieren:
Sat-Receiver einstellen
Seltsamer Fehler
Sofortige Hilfe benötigt für SatSchüssel anbauen
Versorungsspannung am LNB fehlt
Probleme mit Unicable in Verbindung Edison progressive HD
Sat-Empfang für bis zu 4 Teilnehmern
Keine Sender gefunden Samsung UE46C8700 bei Sat-analge
Inverto Quad LNC schnell kaputt
Kein Signal, bei bestimmten Sendern !
keine privaten sender

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Comag

Forumsstatistik Widget schließen

  • Registrierte Mitglieder766.496 ( Heute: 4 )
  • Neuestes Mitgliedschlechter.umgang
  • Gesamtzahl an Themen1.266.041
  • Gesamtzahl an Beiträgen16.267.377