Problem mit CityCom-Star-Line Receiver

+A -A
Autor
Beitrag
Ceraja
Neuling
#1 erstellt: 28. Mai 2008, 13:35
Hallo zusammen!


Ich habe mir vor kurzem bei ebay einen CityCom-Star-Line Receiver CCS-170 260382 ersteigert.
Ansich funktioniert der auch einwandfrei, allerdings blinkt andauernd die Systemzeit (die auch noch falsch ist) im Bild.

Jetzt hab ich jedes Knöpfchen gedrückt und alles durchgesucht, aber ich finde einfach nicht, wie ich das abstellen kann... Leider habe ich auch keine Bedienungsanleitung. Hab schon bei Google gesucht, da finde ich auch nichts.

Kann mir jemand helfen???


Liebe Grüße,
Ceraja
Suche:
Das könnte Dich auch interessieren:
Problem mit Fortec Star Lifetime Ultra
technobilder am 18.05.2005  –  Letzte Antwort am 24.05.2005  –  3 Beiträge
DECT Problem ---> In-Line Verstärker
joeben am 11.02.2005  –  Letzte Antwort am 22.02.2005  –  6 Beiträge
Problem bei empfang mit neuem receiver
rikscha am 01.03.2009  –  Letzte Antwort am 01.03.2009  –  2 Beiträge
Problem mit Sat Receiver
DrTom am 28.12.2003  –  Letzte Antwort am 30.12.2003  –  3 Beiträge
Problem mit Receiver
somrob am 07.02.2005  –  Letzte Antwort am 08.02.2005  –  11 Beiträge
problem mit neuem receiver
Eigentor am 02.09.2006  –  Letzte Antwort am 02.09.2006  –  2 Beiträge
Problem mit HD-Receiver
Connor666 am 01.09.2007  –  Letzte Antwort am 09.09.2007  –  3 Beiträge
Problem mit analog Receiver
Longfingerjoe am 03.02.2008  –  Letzte Antwort am 05.02.2008  –  7 Beiträge
seltsames Problem mit Receiver .
Flare74 am 25.12.2010  –  Letzte Antwort am 29.12.2010  –  16 Beiträge
Problem mit neuem Receiver
Lukas1310 am 26.01.2015  –  Letzte Antwort am 28.01.2015  –  10 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.411 ( Heute: 46 )
  • Neuestes Mitgliedneo_81_m
  • Gesamtzahl an Themen1.379.713
  • Gesamtzahl an Beiträgen18.280.167

Hersteller in diesem Thread Widget schließen