TV-Signalstörungen auf Projektor

+A -A
Autor
Beitrag
Akayama
Neuling
#1 erstellt: 02. Aug 2005, 22:19
Ich habe meinen neuen Beamer "Panasonic PT-AE700E" in Betrieb genommen. Der Kontrast sowie das leise Lüftergeräusch sind in der Tat bestechend. Auch von der benutzerfreundlichen Bedienung bin ich sehr begeistert.

Allerdings gibt es da eine seltsame Sache, bei der ich evtl. Euren fachmännischen Rat gebrauchen könnte:

Regelmässig treten kurze Bildstörungen auf, entweder im gesamten Bild oder dann nur Fragmente im unteren Bildbereich. Es ist ein kurzes, aber nerviges Flattern respektive Flimmern auf der Bildfläche.

Dies geschieht jedoch nur beim TV gucken, die DVDs hingegen kommen gestochen scharf und störungsfrei rüber.

Auch das Zappen dauert eine Ewigkeit. Bis der Beamer den neuen TV-Sender erkannt, verstreichen glatte 5 Sekunden. Während dieser Zeit bleibt das Bild schwarz mit kleinen grünen Punkten, der Ton des Senders wird jedoch teilweise übertragen.


Woran kann das liegen? Das TV-Signal hole ich mir vom Videorecorder zum AV-Receiver (Yamaha RX-V595aRDS) und führe es von diesem mit einem S-Video Kabel zum Projektor. Selbst der Einsatz eines Mantelstromfilters zeigte keinen Erfolg. Kann evtl. das S-Video Kabel einen Defekt haben oder muss ich irgendwo die Einstellungen ändern?

Mit meinem früheren Projektor (Sony VPL-CS1) funktionierte alles problemlos.


[Beitrag von Akayama am 02. Aug 2005, 22:23 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Panasonic(PT-AE700E) Anschluss???
Coxsta am 15.04.2005  –  Letzte Antwort am 21.04.2005  –  2 Beiträge
Wie bekomme ich TV-Bild auf PT-AE700E Beamer
69er am 08.05.2006  –  Letzte Antwort am 09.05.2006  –  6 Beiträge
Fragmente in BluRay Filmen
jaal am 19.12.2008  –  Letzte Antwort am 22.12.2008  –  2 Beiträge
Bildstörungen im 3D-Betrieb
lab61 am 04.01.2013  –  Letzte Antwort am 07.01.2013  –  6 Beiträge
pana pt-ae700e & dvi->hdmi adapterstecker
bozzo am 31.08.2005  –  Letzte Antwort am 31.08.2005  –  5 Beiträge
Verkabelung Anlage/Projektor
Prinzkarneval1977 am 25.10.2005  –  Letzte Antwort am 26.10.2005  –  4 Beiträge
Bildstörungen
sammy_p11 am 25.09.2010  –  Letzte Antwort am 25.09.2010  –  6 Beiträge
Kurze Verkabelungsfrage von PC an Beamer
chimera. am 19.04.2006  –  Letzte Antwort am 19.04.2006  –  2 Beiträge
Bildstörungen Analog-Kabel Hausanlage
Frank24 am 14.04.2005  –  Letzte Antwort am 15.04.2005  –  5 Beiträge
Bildstörung im LCD TV bei Betrieb von Elektrogeräte
harryfx am 10.08.2005  –  Letzte Antwort am 15.08.2005  –  3 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.175 ( Heute: 14 )
  • Neuestes Mitgliedphilipppfist
  • Gesamtzahl an Themen1.419.825
  • Gesamtzahl an Beiträgen19.034.047

Hersteller in diesem Thread Widget schließen