Laufende Streifen im Fernsehbild

+A -A
Autor
Beitrag
Gelscht
Gelöscht
#1 erstellt: 17. Okt 2005, 12:05
Hallo,
habe ein gutes Tv Bild, nur bei dunklen Szenen sieht man 2 hellere Streifen von unten nach oben laufen. Habe mir extra ein neues Antennenkabel mit 120 db Schirmung verlegt, bringt aber nichts. Habe einen Humax Digitalkabelreceiver angeschlossen (im Kabel eingeschleift) bei denen Programmen ist auch kein Streifen zu sehen. Erst wenn ich auf analog Kabel umschalte sind die Streifen da.
Hat jemand Ahnung wie ich die Streifen los werde?
Gruß Markus
q12
Inventar
#2 erstellt: 17. Okt 2005, 12:32
wende dich an deinen netzbetreiber ODER eigene Verstärkeranlage ?

2 langsam laufende Streifen = 100Hz Netzbrummen... Verstärkernetzteil def. Elkos trocken
Gelscht
Gelöscht
#3 erstellt: 17. Okt 2005, 13:01
Hallo,
danke für die schnelle Antwort.
Was meinst du mit 100 HZ Netzbrummen? Netzbrummen vom TV oder von wo? Was für eine Verstärkeranlage braucht man da, wohne in einem Mehrfamilienhaus. Kann nur in meiner Wohnung einen eventuellen Verstärker einbauen. Habe aber keine Ahnung in diesem Gebiet.
Würde mich über weitere nützliche Tips freuen, danke Markus.
q12
Inventar
#4 erstellt: 17. Okt 2005, 14:00
du brauchst KEINEN VERSTÄRKER EXTRA, sondern dein signal kommt von einem def. Verstärker, der meist dem Netzbetreiber gehört UND VON IHM GEWARTET wird, DU MUSST ES MELDEN !!!!!!!!!!!!brauchst es dann nicht bezahlen !

oder die Frage war, hast du selbst einen Verstärker, z.B. im Keller der NUN EBEN def. ist ??????????????

FRAG MAL BEIM NACHBARN !dort müsste es auch brummen


[Beitrag von q12 am 17. Okt 2005, 14:03 bearbeitet]
mex9090
Schaut ab und zu mal vorbei
#5 erstellt: 20. Okt 2005, 15:51
Hallo,

sorry wenn ich mich hier einmische, solche zwei horizontal laufenden Streifen habe ich auch im Bild, allerdings nur wenn ich das Licht einschalte (Halogenseilsystem an Ringtrafo 200W). Wenn ich an dem Dimmer regele dann gehen diese Streifen im Takt des Dimmers hoch und runter. Habe bisher vermutet, dass der Trafo defekt ist - oder ist das einfach bauartbedingt bei diesen Trafos?

Hinzu kommt, dass das Bild über analoges Kabel eh nicht optimal ist (bildrauschen und auf einigen Sendern leichte diagonale Streifen) was auch bei Anschluss nur eines Gerätes nicht besser wird. Werde dazu in den nächsten Tagen mal schauen ob ich ein wenig über die Verkabelungswege bei uns im Haus heraus finde, evtl. kann mir dann ja jemand helfen wie ich an ein besseres Bild komme...
Gelscht
Gelöscht
#6 erstellt: 21. Okt 2005, 13:52
Hallo,
Streifen sind nur bei mir zu sehen, beim Nachbar ok.
Das Antennenkabel geht zuerst in die Kabelbox (digital, Humax)
von dort in das TV-Gerät. Zusätzlich ist noch ein Scartkabel mit der Kabelbox verbunden. Wenn ich jetzt über die Kabelbox digitale Sender anschaue ist alles ok.(keine Streifen). Sobald ich aber analoge Sender anschaue sind diese wandernden Streifen da?
Hab alles ausprobiert, neues besser geschirmtes Antennenkabel, anderes Scartkabel, Nachbar gefragt, Digitalbox ausgestöpselt, Dimmer geprüft. Weiß wirklich nicht weiter.
Grüße Markus
jni
Stammgast
#7 erstellt: 21. Okt 2005, 22:46
Hallo

Ihr habt vermutlich eine Brummschleife, die über die Antennenleitung geht. Also ein Mantelstromfilter für die Antennenleitung besorgen!

Jens
mex9090
Schaut ab und zu mal vorbei
#8 erstellt: 22. Okt 2005, 18:06
Hmm, ich hab schon ein Kabel im Einsatz incl. Mantelstromfilter (war für "100Hz TV-Geräte" angepriesen).

Bei mir laufen die Streifen übrigens andersrum (oben nachn unten), stören tuts aber genauso...
GorillaZ
Neuling
#9 erstellt: 23. Okt 2005, 13:34
Hallo ,

habe das selbe problem bei uns im haus , in meinem zimmer ist das bild perfekt und im wohnzimmer laufen ständig so 2 weiße balken von oben nach unten durch und das bild gerade im ard und zdf ist ziemlich schlecht. Auch wenn man die fernseher tauscht ist das selbe problem also muss es an der steckdose liegen da ich das antennenkabel schon ausgetauscht habe...
Kann mir irgendwie nicht erklären warum im selben haus in dem einen zimmer das bild gut ist und direkt im zimmer nebendran es richtig mies
wäre nett wenn mir jemand weiterhelfen könnte

MfG
GorillaZ
Suche:
Das könnte Dich auch interessieren:
Laufende Balken im Tv Bild
GuidoII am 13.03.2009  –  Letzte Antwort am 04.04.2009  –  10 Beiträge
Streifen im Bild über SVHS
Jensabel am 03.12.2004  –  Letzte Antwort am 05.12.2004  –  6 Beiträge
Schlechtes Fernsehbild
Xethon am 30.09.2009  –  Letzte Antwort am 01.10.2009  –  4 Beiträge
Fernsehbild über HDMI ?beschnitten"
Flusi_2004 am 11.11.2008  –  Letzte Antwort am 12.11.2008  –  5 Beiträge
Verrauschtes Fernsehbild beim Durchschleifen
DJ24 am 17.07.2005  –  Letzte Antwort am 17.07.2005  –  2 Beiträge
Störquelle fürs Fernsehbild
hegge am 22.02.2006  –  Letzte Antwort am 24.02.2006  –  4 Beiträge
Fernsehbild schimmert durch
schietegal am 04.11.2008  –  Letzte Antwort am 05.11.2008  –  3 Beiträge
Schlechtes bis kein Fernsehbild
Thomas165 am 27.01.2013  –  Letzte Antwort am 27.01.2013  –  5 Beiträge
Streifen im Bild
Bikerwaldi am 03.12.2006  –  Letzte Antwort am 07.12.2006  –  14 Beiträge
Horizontale Streifen im Bild
jsn am 04.07.2008  –  Letzte Antwort am 04.07.2008  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.443 ( Heute: 1 )
  • Neuestes MitgliedThomas_Süllow_
  • Gesamtzahl an Themen1.412.050
  • Gesamtzahl an Beiträgen18.882.425

Top Hersteller in Anschluss & Verkabelung Widget schließen