Streifen im Bild

+A -A
Autor
Beitrag
Bikerwaldi
Ist häufiger hier
#1 erstellt: 03. Dez 2006, 23:11
Hallo

Ich hab trotz guter Scartkabel und Koaxleitung, waagrecht verlaufende Streifen im Bild meines 47 Zoll LCD-TV.
Wenn ich aber den auch angeschlossenen Festplattenrekorder nur einschalte, habe ich ein TOP Bild ohne Streifen.
Woher kommt das ?
LCDViewer
Stammgast
#2 erstellt: 04. Dez 2006, 16:14
Hab (fast) das gleiche Problem - nur isses bei mir Senderabhängig... Wäre super wenn einer eine Lösung / Vorschlag hätte!

Danke!

Gruß,

LCDViewer
Bikerwaldi
Ist häufiger hier
#3 erstellt: 04. Dez 2006, 18:59
Kommt Leute

Weiß denn keiner was da los ist ?
FullHD
Ist häufiger hier
#4 erstellt: 04. Dez 2006, 19:47
Schwierig.....

Schon mal Verstärker probiert. Kabel oder Sat?
Uwe_Mettmann
Inventar
#5 erstellt: 04. Dez 2006, 23:43
Hallo Bikerwaldi,

was hältst Du von ein bisschen mehr Infos?

  • Empfang SAT oder Kabel?
  • Genauere Beschreibungen der Störungen?
  • In welcher Betriebsart treten die Störungen auf (z.B. Empfang über Antenne)?
  • Störungen auch, wenn Antennenleitung im TV?
  • Welche Geräte sind noch angeschlossen?
  • Geräte mit Schutzleiternetzkabel vorhanden?
  • usw.

    Keine Infos -> keine Hilfe.


    Viele Grüße

    Uwe
  • LCDViewer
    Stammgast
    #6 erstellt: 05. Dez 2006, 08:03
    Also, dann zumindest mal mein "Setup":

    Empfang: Kabel analog

    Störung: von links unten nach rechts oben verlaufende, helle "Streifen" im Hintergrund - die Stärke der Streifen (Sichtbarkeit) ist Senderabhängig.

    Störung tritt nur beim Kabelsignal auf (YUV usw. völlig o.k.)

    Es hängt noch ein DVD Player (YUV) und ein VCR (Scart) am LCD. Das Antennesignal wird durch den VCR geschleift - Bild ist aber gleich gut / schlecht wenn ich das Antennenkabel direkt am Fernseher anschließe (sind auch beides sog. 100 Hz Kabel zwecks Schirmung)

    Schutzleiternetzkabel? Du meinst Stecker mit Erdung, oder? Also der LCD hat ein Erdungskabel, der DVD Player und VCR nicht. Das ganze hängt an einer 4 - fach Steckdose mit einem Überspannungsschutz.

    Hab ab und an das Gefühl das die Streifen "tagesabhängig" bzw. "zeitabhängig" sind. Mal ist das Bild sehr gut, mal schlechter - hab aber noch kein Muster entdeckt...

    Danke!

    Gruß,

    LCDViewer
    Uwe_Mettmann
    Inventar
    #7 erstellt: 05. Dez 2006, 08:39
    Hallo LCDViewer,

    also nimm mal ein altes Antennenkabel und trenne den Schirm durch. Schließe mit diesem den Fernseher an. Das Bild wird jetzt natürlich mies sein, es geht aber nur um die Streifen. Sind diese weg, so hilft ein Mantelstromfilter, den Du zwischen Antennendose und Antennenleitung schalten musst. Zur Auswahl des Filters siehe hier: Link (Beitrag #251 und die notwendigen Adapter #254).

    Achte auch mal darauf, ob in den Streifen schemenhaft ein Bild eines anderes Programms zu erkennen ist. In diesem Fall könnte ein besser geschirmtes Antennenkabel helfen.

    Auch kann die Ursache an der Kabelanlage liegen. Sind noch mehrere Wohnungen an der Kabelanlage angeschlossen, so frage doch mal bei den Nachbarn nach, ob diese ähnliche Probleme haben.

    Viele Grüße

    Uwe


    Edit: Link korrigiert


    [Beitrag von Uwe_Mettmann am 05. Dez 2006, 11:16 bearbeitet]
    AqA
    Stammgast
    #8 erstellt: 05. Dez 2006, 09:07
    Da zumindest der eine Link von Uwe nicht richtig funktioniert, hier nochmal ein Link zu meinem Beitrag im Forum mit einem vergleichbaren Problem inkl. Lösung dank Uwe
    KLICK
    LCDViewer
    Stammgast
    #9 erstellt: 05. Dez 2006, 10:46
    Super! Danke - werds bei nächster Gelegenheit gleich ausprobieren! Muss noch dazusagen, dass das Problem erst mit dem LCD Fernseher aufgetreten ist - bei meiner alten Röhre gabs keine Streifen. Die Nachbarn haben nur Röhre, allerdings ein ähnliches Problem (wohl aber nur bei ARD und ZDF).

    Gruß,

    LCDViewer
    Uwe_Mettmann
    Inventar
    #10 erstellt: 05. Dez 2006, 11:18
    Hallo AqA,

    danke, ich habe den Link jetzt korrigiert.


    @Alle
    Da ist mir noch etwas Wichtiges eingefallen.
    Den Test mit der modifizierten Antennenleitung sollte man nur dann machen, wenn der Fernseher einen Stromanschluss mit Schutzleiter hat (wie beimFernseher von LCDViewer). Im anderen Fall könnte bei viel Pech der Tuner des Fernsehers Schaden nehmen.


    Viele Grüße

    Uwe
    Bikerwaldi
    Ist häufiger hier
    #11 erstellt: 05. Dez 2006, 15:31

    Uwe_Mettmann schrieb:
    Hallo Bikerwaldi,

    was hältst Du von ein bisschen mehr Infos?

  • Empfang SAT oder Kabel?
  • Genauere Beschreibungen der Störungen?
  • In welcher Betriebsart treten die Störungen auf (z.B. Empfang über Antenne)?
  • Störungen auch, wenn Antennenleitung im TV?
  • Welche Geräte sind noch angeschlossen?
  • Geräte mit Schutzleiternetzkabel vorhanden?
  • usw.

    Keine Infos -> keine Hilfe.


    Viele Grüße

    Uwe


  • Also, der Empfang findet über eine 85 cm Satschüssel statt. Das Koaxkabel läuft ohne was dazwischen, vom LNB zum Satreceiver.
    Die Geräte sind folgendermaßen angeschlossen :
    1:Scartkabel vom Receiver zum Scarteingang 1 am LCD-TV.
    2:Scartkabel vom DVD-Festplattenrecorder zum Scarteingang 2 des LCD-TV.
    3:Scartkabel vom Sat-Receiver zum DVD-Festplattenrecorder.
    Die Geräte sind alle ohne Schutzleiternetzkabel.
    Die Störungen ( Streifen von oben nach unten laufend )sind nur am LCD-TV Eingang 1 da.
    Sobald ich auf den TV-Eingang 2 umschalte und den
    DVD-Festplattenrecorder einschalte ( dieser hängt praktisch zwischen Sat-Receiver und LCD-TV ) sind diese Streifen komplett verschwunden.


    [Beitrag von Bikerwaldi am 05. Dez 2006, 15:31 bearbeitet]
    Uwe_Mettmann
    Inventar
    #12 erstellt: 05. Dez 2006, 22:21
    Hallo Bikerwaldi,

    nimm doch mal für die Verbindung vom SAT-Receiver zum TV das Scart-Kabel, dass eigentlich für den Anschluss des DVD-HD-Recorders gedacht ist.

    Sind die Störungen noch da, schließe den SAT-Receiver mal an Scart-Eingang 2 des TVs an.

    Ist an einem der Geräte noch eine Audioanlage angeschlossen?


    Viele Grüße

    Uwe
    Bikerwaldi
    Ist häufiger hier
    #13 erstellt: 07. Dez 2006, 19:39
    Juhuuu, die Streifen sind weg. Ich hab nur die am TV angeschlossenen Scartstecker umgesteckt ( Eingang 1 auf Eingang 2 und Umgekehrt ) und schon waren die Streifen weg.
    Scheinbar hatte es ein kleines Übergangsproblem an einem der beiden Steckverbindungen gegeben.
    Jetzt hab ich ein suuuuper Bild an meinem Toshiba 47WLG66P
    Uwe_Mettmann
    Inventar
    #14 erstellt: 07. Dez 2006, 20:51
    Hallo Bikerwaldi,

    freut mich, dass ich helfen konnte.

    Viele Grüße

    Uwe
    Suche:
    Das könnte Dich auch interessieren:
    Horizontale Streifen im Bild
    -andi89- am 26.04.2015  –  Letzte Antwort am 26.04.2015  –  6 Beiträge
    horizontale Streifen im Bild
    goodlike am 30.12.2008  –  Letzte Antwort am 08.03.2009  –  15 Beiträge
    Horizontale Streifen im Bild
    jsn am 04.07.2008  –  Letzte Antwort am 04.07.2008  –  2 Beiträge
    Schräge Streifen im Bild
    Simon1234 am 07.09.2008  –  Letzte Antwort am 07.09.2008  –  4 Beiträge
    Diagonale Streifen im Bild *NEU*
    LCDViewer am 08.12.2006  –  Letzte Antwort am 16.12.2006  –  9 Beiträge
    Streifen im Bild über SVHS
    Jensabel am 03.12.2004  –  Letzte Antwort am 05.12.2004  –  6 Beiträge
    Bild flackert (leichte Streifen) bei RGB
    SteAmPunK am 31.08.2006  –  Letzte Antwort am 01.09.2006  –  2 Beiträge
    Analog-Kabel Horizontale Streifen
    evilstevo am 14.03.2010  –  Letzte Antwort am 15.04.2010  –  8 Beiträge
    Laufende Streifen im Fernsehbild
    am 17.10.2005  –  Letzte Antwort am 23.10.2005  –  9 Beiträge
    Streifen im Bild bei eingeschaltetem Deckenfluter
    mbuechler am 13.11.2008  –  Letzte Antwort am 14.11.2008  –  7 Beiträge
    Foren Archiv
    2006

    Anzeige

    Produkte in diesem Thread Widget schließen

    Aktuelle Aktion

    HIFI.DE Adventskalender Widget schließen

    Partner Widget schließen

    • beyerdynamic Logo
    • DALI Logo
    • SAMSUNG Logo
    • TCL Logo

    Forumsstatistik Widget schließen

    • Registrierte Mitglieder855.575 ( Heute: 67 )
    • Neuestes Mitgliedmidipa
    • Gesamtzahl an Themen1.426.332
    • Gesamtzahl an Beiträgen19.147.366

    Hersteller in diesem Thread Widget schließen