Bild Blitze per 7,5 HDMI an meinen Beamer

+A -A
Autor
Beitrag
sidius28
Hat sich gelöscht
#1 erstellt: 10. Aug 2007, 06:34
Hallo,

ich hoffe mir kann hier jemand helfen.

Ich habe seit zwei Tagen ein 7,5m HDMI Kabel ( Firma Goldkabel) als verbindung zwischen meiner PS3 und meinem Panasonic PT-AX 100.

Gestern ist mir aufgefallen das es hin und wieder Bildstörungen gibt in Form von einem rosa/grünen Blitzstreifen für ein Bruchtei einer Sekunde. Man kann auch nicht sagen das es alle 5 oder 10 Min. vorkommt aber gestern im Film ca. 5mal.

Als Auflösung habe ich 1080p/24 eingestellt.
Ist der Beamer kaputt oder liegt es am Kabel, davor hatte ich ihn per YUV angeschlossen mit 720p.
hgdo
Moderator
#2 erstellt: 10. Aug 2007, 08:22
Stellt die PS3 mal auf 720p ein. Wenn dann keine Störungen mehr auftreten, liegt es mit großer Wahrscheinlichkeit am Kabel.
sidius28
Hat sich gelöscht
#3 erstellt: 10. Aug 2007, 08:51
Per YUV hatte ich auch imm 720p da konnte ich keine Blitze sehen.
ori-surri
Stammgast
#4 erstellt: 10. Aug 2007, 09:01

sidius28 schrieb:
Per YUV hatte ich auch imm 720p da konnte ich keine Blitze sehen.


Also treten die Blitze auch bei 720p per HDMI auf? Falls DU das nicht getestet hast dann mach das zuerst. Nur weils bei YUV bei 720p nicht geblitzt hat muss das bei 720p HDMI nicht deshalb automatisch auch sein.
sidius28
Hat sich gelöscht
#5 erstellt: 10. Aug 2007, 09:05
Nein, per HDMI habe ich 720p noch nicht getestet.

Ich werde auch nochmal schauen ob das Kabel an Störquellen liegt.
Rorschach
Hat sich gelöscht
#6 erstellt: 10. Aug 2007, 09:33
Servus,

1080p ist leider über viele - durchaus auch höherpreisige - HDMI - Kabel sehr problematisch und funktioniert tw. nur sehr eingeschränkt oder gar nicht. Ein Kabel, das sicher funzt, ist das Nordost Wyrewizard WDM1 - leider aber ziemlich teuer. Solltest Du aber über einen Händler die Möglichkeit haben, das Ding mal unverbindlich zu probieren (mein Händler bietet diesen Service beispielsweise an) würde ich das auf jeden Fall machen.

Lg.

Jochen
sidius28
Hat sich gelöscht
#7 erstellt: 10. Aug 2007, 10:39
Ich werde es mal mit 720p und 1080i testen. Wichtig ist mir nur das der Beamer nicht defekt ist

Denn mann bekommt schon einen Schreck wenn es plötzlich so grün/rosa blitzt
Suche:
Das könnte Dich auch interessieren:
PC per DVI/HDMI an Beamer anschließen
cardoso81 am 22.05.2013  –  Letzte Antwort am 28.05.2013  –  13 Beiträge
Konsole per Komponentenkabel an Beamer
bernie_blitz am 06.01.2009  –  Letzte Antwort am 07.01.2009  –  3 Beiträge
Kein Bild per HDMI vom AV zum Beamer!
gordi79 am 13.09.2014  –  Letzte Antwort am 01.10.2014  –  6 Beiträge
langes HDMI-Kabel (7,5-10m), was nehmen?
Lex318 am 24.05.2007  –  Letzte Antwort am 25.05.2007  –  2 Beiträge
Brummen durch Beamer per HDMI an AVR
philbird am 25.06.2014  –  Letzte Antwort am 26.06.2014  –  10 Beiträge
Unscharfes Beamer-Bild per S-Video
Thorsten-Ger am 21.01.2009  –  Letzte Antwort am 21.01.2009  –  4 Beiträge
!!!hdmi adapter + hdmi kabel!!
fzzz am 29.11.2005  –  Letzte Antwort am 05.02.2006  –  7 Beiträge
Soundbar an Beamer anschliessen
schnitzelfab am 09.05.2014  –  Letzte Antwort am 10.05.2014  –  3 Beiträge
Beamer -> HDMI, Sound per Cinch Verstärker
darkKyle am 17.05.2014  –  Letzte Antwort am 29.05.2014  –  11 Beiträge
Beamer zusätzlich per HDMI am PC anschließen
DerNetteMann am 28.12.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HIFI.DE Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder855.308 ( Heute: 21 )
  • Neuestes MitgliedWlms
  • Gesamtzahl an Themen1.425.979
  • Gesamtzahl an Beiträgen19.141.255

Top Hersteller in Anschluss & Verkabelung Widget schließen