Sony-Receiver - Überspannung ?

+A -A
Autor
Beitrag
consigliori
Neuling
#1 erstellt: 05. Sep 2004, 16:01
Hallo Leute,
vielleicht kann mir jemand helfen. Ich besitze einen älteren Sony-Receiver GX70ES ohne Beschreibung. Seit kurzem schaltet sich das Gerät ab und es blinkt ein rotes Lämpchen mit einem P drauf. Ist das ein Überspannungsschutz? Welche Ursache kann das haben. An dem Gerät ist nur ein CD-Player angeschlossen. Aber auch wenn ich keine Geräte und keine Lautsprecher anschließe schaltet sich das Gerät ab und blinkt. Weiß jemand Rat?

Schöne Grüße
consigliori
aIbert
Neuling
#2 erstellt: 06. Sep 2004, 12:22
antwort von anon123 au seinem anderen thread...

----------------
Hallo,

"P" wird "Protection" bedeuten, also sehr wahrscheinlich die Schutzschaltung des Receivers. Die aktiviert sich bei elektrischer bzw. thermischer Überlastung. Du solltest folgendes tun:
1. Alle Lautsprecherkabel (ggf. sogar alle Kabel) vom Receiver ab und ihn einschalten. Schaltet er sich wieder sofort aus, ist etwas am Gerät kaputt.
2. Schaltet er sich nicht ab, liegt's sehr whrscheinlich an der Verkabelung. Also sorgfältig darauf achten, daß alles richtig verkabelt ist. Beim Neu-Verkabeln natürlich das Gerät ausschalten und am besten vom Netz trennen. Bei den LS-Kabeln heißt richtige Verkabelung, daß sich einzelne Litzen nirgendwo berühren dürfen.
3. Übrigens darf immer nur ein Lautsprecher an einen LS-Anschluß angeschlossen werden. Darüber hinaus: Das gleichzeitige Betreiben zweiter (Front-) Paare bedeutet deren Parallelschaltung, was qua Impedanzunterschreitung zur Überlastung des Verstärkers führt, und daher tunlichst zu vermeiden ist.
4. Der Receiver braucht ausreichend Luft, sonst wird er nicht richtig gekühlt und überhitzt. Nach oben sollten mindestens 10-15cm Luft sein.

Beste Grüße.

________
Infinite Diversity in Infinite Combinations

[Beitrag von anon123 am 06. Sep 2004, 14:15 bearbeitet]
kimc
Neuling
#3 erstellt: 26. Aug 2013, 13:45
Hallo, habe das selbe Problem.

Viele Lötstellen wurden jetzt noch mal nach gelötet in der Hoffnung, dass der Fehler verschwindet. Das Gerät funktioniert ab und zu. Ein bisschen klopfen am Gehäuse hilft kurzzeitig. Was kann die Ursache sein?

Hoffe es weiss jemand Rat...
kimc
Neuling
#4 erstellt: 16. Sep 2013, 10:58
Hallo, hat jemand eine Idee?
Suche:
Das könnte Dich auch interessieren:
Überspannung durch Blitz: Subwoofer oder Receiver?
landopietsch am 26.08.2004  –  Letzte Antwort am 30.08.2004  –  6 Beiträge
Problem mit Sony-Receiver
18.09.2002  –  Letzte Antwort am 18.09.2002  –  3 Beiträge
Sicherheitsschaltung Sony-Receiver
maxmax am 26.08.2003  –  Letzte Antwort am 03.01.2004  –  6 Beiträge
Sony Receiver mit Lautstärkenproblem!!!
LarryLaffer am 09.03.2004  –  Letzte Antwort am 10.03.2004  –  3 Beiträge
Problem mit Sony-Receiver
aIbert am 06.09.2004  –  Letzte Antwort am 06.09.2004  –  3 Beiträge
Problem mit Sony Receiver
Daggimac am 03.03.2008  –  Letzte Antwort am 07.03.2008  –  8 Beiträge
Sony Tuner an Sony Receiver anschließen
Naomi_Wildman am 21.10.2003  –  Letzte Antwort am 22.10.2003  –  5 Beiträge
Probleme mit Receiver von Sony
Naomi_Wildman am 17.09.2003  –  Letzte Antwort am 27.09.2003  –  8 Beiträge
Kennt jemand diesen Sony Receiver?
BakerX am 02.03.2006  –  Letzte Antwort am 06.03.2006  –  7 Beiträge
sony str-dh100 stereo receiver
-hifi-joe- am 31.10.2009  –  Letzte Antwort am 31.10.2009  –  4 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.450 ( Heute: 2 )
  • Neuestes Mitgliedyukany
  • Gesamtzahl an Themen1.454.299
  • Gesamtzahl an Beiträgen19.671.104