Verstärker defekt ?

+A -A
Autor
Beitrag
Bob_Tinnitus
Neuling
#1 erstellt: 27. Feb 2004, 17:20
Hi,

Ich habe von einem bekannten eine kompakt Anlage geschenkt bekommen,die folgendes Problem hat:

Egal welche Quelle man wählt ob CD, Radio oder Tape
man hört nichts.
Wenn man dann mit der Lautstärke über die Hälfte geht kommen sehr verzerrte Geräusche aus den Boxen die pulsartig sind.
Kann man da noch was machen ?

danke für euere Hilfe
Suche:
Das könnte Dich auch interessieren:
Receiver defekt, verzerrte (kratzige) Mitten
m-2m am 13.12.2004  –  Letzte Antwort am 14.12.2004  –  13 Beiträge
JVC AX-211 Verstärker defekt. Brauche Hilfe!
berlidet am 27.11.2006  –  Letzte Antwort am 25.03.2010  –  3 Beiträge
Verstärker oder Boxen defekt? (keine Höhen)
Thorne am 07.12.2003  –  Letzte Antwort am 07.12.2003  –  13 Beiträge
Was ist hier defekt?
fredifeuerstein am 02.09.2005  –  Letzte Antwort am 06.09.2005  –  9 Beiträge
Technics Verstärker - "Current Drive" defekt!?
upzet am 12.11.2004  –  Letzte Antwort am 15.11.2004  –  8 Beiträge
welche Lautstärke stellt man bei Zuspielern ein?
ossi123 am 25.04.2011  –  Letzte Antwort am 29.04.2011  –  10 Beiträge
Endstufe in System integrieren
andy020882 am 29.03.2009  –  Letzte Antwort am 15.04.2009  –  18 Beiträge
Pioneer a-449 nur noch noch mit "direct" zu betreiben
spike840 am 13.02.2009  –  Letzte Antwort am 17.02.2009  –  13 Beiträge
Verstärker defekt/verschmort
Bodega am 02.05.2006  –  Letzte Antwort am 02.05.2006  –  3 Beiträge
Boxen tscheppern bei geringer Lautstärke - Verstärker defekt?
agamemnon24 am 15.03.2006  –  Letzte Antwort am 27.03.2006  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.224 ( Heute: 14 )
  • Neuestes Mitgliedmomomo2650
  • Gesamtzahl an Themen1.453.906
  • Gesamtzahl an Beiträgen19.664.196

Top Hersteller in Verstärker/Receiver Widget schließen