Technics 5310 Plattenspieler

+A -A
Autor
Beitrag
Flip-Flop
Neuling
#1 erstellt: 25. Jun 2008, 15:29
Hi Leute.
Ich habe ein Problem mit meinen Technics 5310.
Das ist ein quartzgesteuerter Direktantrieb.


Der Defekt äußert sich folgendermaßen.
Der Plattenteller wird nach der Betätigung der Starttaste kurz nach Links gedreht und danach nach Rechts. Das wiederholt sich die ganze Zeit.Der Teller schafft nicht mal eine Umdrehung, besser gesagt das der Teller eine Pendelbewegung nach Links und Rechts macht.

Hat wer von euch einen Tip woran das liegen könnte.
Hab nen Multimeter zur verfügung, mehr leider nicht.

Danke schonmal,
Tom
mazeeh
Neuling
#2 erstellt: 02. Jul 2008, 08:16
Hallo,
kenne das Gerät nicht, aber hört sich danach an das das Drehfeld nicht stimmt, d.h. wenn z.B. das Drehfeld aus drei um 120° versetzten Spulen besteht und nur zwei ok sind hast du so ne Pendelbewegung.
Hoffe es wird klar was ich meine.
Überprüf doch mal die Motoransteuerung

mazeeh
Suche:
Das könnte Dich auch interessieren:
Technics SL-5310 läuft nicht!
Pontoppidan am 21.03.2010  –  Letzte Antwort am 30.03.2010  –  23 Beiträge
Plattenspieler Pioneer PL 200X: Teller rotiert nicht
Middle_Mass am 18.02.2008  –  Letzte Antwort am 19.02.2008  –  5 Beiträge
Technics SL Q3 läuft nicht an - erst nach anschubsen
roger.pfaff am 13.10.2012  –  Letzte Antwort am 15.10.2012  –  11 Beiträge
Plattenspieler knurrt und TELLER dreht sich nicht
Mayble am 04.03.2009  –  Letzte Antwort am 04.03.2009  –  3 Beiträge
Technics SL-DL 5 Tangential-Plattenspieler - defekt !
Voks am 01.11.2006  –  Letzte Antwort am 12.11.2006  –  2 Beiträge
Technics Plattenspieler SL-1200MK2 defekt!
Advance-sigma am 05.07.2008  –  Letzte Antwort am 05.07.2008  –  2 Beiträge
Technics Sl-3 Riemenwechsel
OG1992 am 19.12.2008  –  Letzte Antwort am 20.12.2008  –  9 Beiträge
Technics RS-TR165 läuft nur nach links
comja am 19.01.2019  –  Letzte Antwort am 20.01.2019  –  4 Beiträge
Technics SU-Z11 links leiser ?
thorkar30 am 14.01.2013  –  Letzte Antwort am 14.01.2014  –  25 Beiträge
Technics SL 1610 MK2 Funktionsstörung
Smarti62 am 02.05.2009  –  Letzte Antwort am 09.05.2009  –  5 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.857 ( Heute: 1 )
  • Neuestes MitgliedIsmail55
  • Gesamtzahl an Themen1.456.820
  • Gesamtzahl an Beiträgen19.714.127

Hersteller in diesem Thread Widget schließen