Philips Kofferplattenspieler 423 läuft zu langsam

+A -A
Autor
Beitrag
moustache
Neuling
#1 erstellt: 20. Feb 2009, 08:40
Hallo,

ich hab mir einen schönen Philips Kofferplattenspieler 423 gekauft. Die Nadel war defekt also hab ich mir eine neue eingebaut. Nun läuft der Plattenspieler aber einiges zu langsam. Dies auf allen Geschwindigkeiten (33/45/78). Das ist eigentlich auch logisch, da die Übersetzung der Geschwindigkeiten mechanisch geschieht. Der Kontakt zwischen dem Motor, dem Übertragungsgummirad & dem Plattenteller sind gut und rutschen nicht. (wenn ich den Plattenteller beim laufen leicht bremsen will, rutscht er nur mir erheblichem Kraftaufwand.)
Den Stromanschluss hab ich auf 220v eingestellt (wie das in der Schweiz üblich ist).

Gibt es sonst noch eine Möglichkeit, die Geschwindigkeit zu ajustieren?

Kann das am Motor liegen? (Die Geschwindigkeit ist konstant.)

Ich bin um jede Hilfe dankbar...

Vielen Dank.

Gruss Moustache


[Beitrag von moustache am 20. Feb 2009, 23:18 bearbeitet]
Bertl100
Inventar
#2 erstellt: 20. Feb 2009, 15:25
Hallo!

ist denn der Motor selber auch schön leichtgängig?

Was ist denn für ein Motor im Gerät? Ein DC-Motor oder ein Spaltpolmotor, der quasi-synchron zur Netzfrequenz läuft?

Im ersten Fall gibt es irgendwo im Gerät eine Einstellmöglichkeit für die richtige Drehzahl.

Im zweiten Fall fällt mir bei grob falscher Geschwindigkeit noch ein, dass das Gerät evtl. für 60Hz Netzfrequenz sein könnte.
Was steht denn auf dem Typenschild?



Gruß
Bernhard
moustache
Neuling
#3 erstellt: 20. Feb 2009, 19:21
hey bernhard,

was für ein motor es ist weiss ich leider nicht. wie sehe ich ob das ein ein spaltpolmotor oder ein dc motor ist?

auf dem typenschild steht:
type 22gf 423/03L
50/60 hz 5w

ich könnte es ja mal mit batteriebetrieb versuchen!?
dann wüsste ich, ob ich was am stromanschluss ändern muss, oder?


vielen dank.
moustache
Neuling
#4 erstellt: 26. Feb 2009, 08:21
Hey,

anbei hab ich noch ein paar bilder vom innenleben... ich hab nochmals geprüft ob der motor ringgängig ist: ja!

aber wie gesagt: ob das ein spaltpolmotor ist weiss ich immer noch nicht!





lieber gruss.

moustache
Superhirn
Stammgast
#5 erstellt: 26. Feb 2009, 09:47
Im Katalog von 1977 steht: Trannsistorgeregeler Motor, also kein Spaltpol, sondern Gleichstrommotor
Da müßte man also irgenwo regulieren können.

Auf dem oberen Bild sieht man am unteren Rand eine Platine, die könnte es sein, weil da auch noch so ein goßer Kondensator drauf ist. Da sieht man auch einen großen Potentiometer.
Das ist meiner meinung nach nicht der Verstärker, der sitzt vermutlich irgendwo beim Lautsprecher
Was meinen anddere Forumsmitglieder dazu???


[Beitrag von Superhirn am 26. Feb 2009, 09:58 bearbeitet]
moustache
Neuling
#6 erstellt: 26. Feb 2009, 10:32
Hey Ekke!
SUUUPER! Du lagst völlig richtig!
Ich konnte genau dort, an diesem Potentiometer unten in der Mitte die Geschwindigkeit einstellen! Yeah!
Nun gehts nur noch an die Feinabstimmung!

Vielen vielen Dank!!!

Gruss aus der Schweiz.

Moustache
Bertl100
Inventar
#7 erstellt: 26. Feb 2009, 11:18
Hallo!

Dann Gratulation!!
Wenn man mal weiß, was zu tun ist, ist es oft ganz einfach!

Gruß
Bernhard
-corona-
Neuling
#8 erstellt: 03. Jun 2011, 16:14
Hallo zusammen,

ich habe das gleiche Problem wie moustach. Habe mir den 423 Plattenspieler in einem m. E. sehr guten Zustand gekauft. Er ist leider allerdings etwas langsam.

Dementsprechend gleicht alles der Beschreibung. Leider komme ich aber garnicht so weit am Potentiometer rumzuprobieren, da ich nicht weiß wie ich den Spieler aufbekomme....

Ich habe wenig Lust, es mit Gewalt zu versuchen . Es gibt aber ja keine Schraube oder sonstiges... Könnt Ihr mir weiterhelfen?

Der zweite Schritt würde dann für mich sein diesen Potentiometer zu finden, da die Bilder leider nicht mehr zu öffnen sind.

Schonmal viele Dank.

Gruß
-corona-
Neuling
#9 erstellt: 05. Jun 2011, 14:06
Hallo,

hoffe es kann mir jemand von Euch helfen. Bin echt am Verzweifeln weil ich nicht weiß, wie ich das Teil öffnen soll.

Anbei nochmal ein Foto vom Gerät damit ihr wisst um was es sich handelt:

IMG_2129[1]

Vielen Dank.

Gruß
-corona-
nuscheltier
Neuling
#10 erstellt: 21. Sep 2011, 07:32
Hi! Öffnen kannst du den Spieler indem du den Plattenteller abhebst. Dazu musst du den Drahtbügel durch eine Tellerbohrung erreichbar gegen den Uhrzeigersinn drücken und gleichzeitig den Teller anheben. Unter dem Teller kommen dan Schrauben zum vorschein.... Gutes gelingen!
quarryman4ever
Stammgast
#11 erstellt: 29. Okt 2011, 17:45
Hallo, und was kann man tun wenn der Lautsprecher defekt ist??????? Wie komm ich da ran???? Danke
Mojomusik
Neuling
#12 erstellt: 13. Dez 2017, 20:51
Hallo liebe Leute,
ich besitze einen PHILIPS GF133, der in fabrikneuem Zustand erscheint. Sieht unbenutzt aus. Leider läuft er auf allen 3 Geschwindigkeiten zu langsam. Was kann das denn sein. Gibt es evtl. eine Einstellöglichleit im Inneren des Gerätes?

Danke für jeden Tipp
Rabia_sorda
Inventar
#13 erstellt: 14. Dez 2017, 19:27
Wenn man den Thread aufmerksam liest, konnte man aus Post #5/#6 erfahren, wo und wie das geht.
Suche:
Das könnte Dich auch interessieren:
Kofferplattenspieler zu langsam
stippo6 am 18.04.2012  –  Letzte Antwort am 26.04.2012  –  3 Beiträge
Philips Kofferplattenspieler neue Nadel?
toni43 am 15.01.2010  –  Letzte Antwort am 16.01.2010  –  6 Beiträge
Philips 423 portabler Plattenspieler
johnnyhitman am 19.05.2010  –  Letzte Antwort am 29.06.2012  –  4 Beiträge
Philips GF 403 Kofferplattenspieler läuft mit Batterie zu langsam/fast garnicht
J.E.B. am 12.11.2011  –  Letzte Antwort am 15.11.2011  –  4 Beiträge
Kofferplattenspieler Lenco J 55
remo-lcd am 07.08.2010  –  Letzte Antwort am 10.08.2010  –  2 Beiträge
Kofferplattenspieler SIEMENS AG 4031/22 - Teller läuft nicht an
himbeer am 07.07.2007  –  Letzte Antwort am 09.07.2007  –  5 Beiträge
Harman/Kardon läuft zu langsam
TD4400 am 28.08.2007  –  Letzte Antwort am 28.08.2007  –  3 Beiträge
SLBD-20D läuft zu langsam
fabioba am 06.10.2008  –  Letzte Antwort am 10.10.2008  –  5 Beiträge
Denon DRM-710 Bandantrieb läuft zu langsam
technix am 28.09.2008  –  Letzte Antwort am 02.10.2008  –  5 Beiträge
Braun C 1 läuft zu langsam.
jack_power am 08.09.2010  –  Letzte Antwort am 09.09.2010  –  2 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.160 ( Heute: 37 )
  • Neuestes MitgliedAchim57
  • Gesamtzahl an Themen1.453.821
  • Gesamtzahl an Beiträgen19.662.934

Hersteller in diesem Thread Widget schließen