Bandzähler Uher 4400 Report Stereo IC

+A -A
Autor
Beitrag
Burkie
Inventar
#1 erstellt: 30. Sep 2009, 17:18
Hallo,

bei dem Gerät Uher 4400 Report Stereo IC ist der Bandzähler defekt. Genauergesagt, ist die Rückstelltaste anscheinend gebrochen. So, wie ich das verstehe, geht die Achse der kleinen Weitertreib-Zahnrädchen auch durch die Nase der Rückstelltaste. Beim Drücken werden die Rädchen von den Zähler-Rädern abgehoben, und gleichzeitig die Zählerräder über irgendwelche Exzenter zurückgestellt.

Hat jemand eine Idee, wie man das reparieren könnte?
Die Nase ist leider erforderlich, um den Abstand der Weitertreib-Zahnrädchen einzustellen.
Könnte man was mit passend geschnittenem Blech, drübergestülpt, was reaprieren?
Ich vermnute mal, Ersatzteile sind nicht mehr erhältlich?
Welche Komplett-Zähler sind kompatibel? Man könnte ein defektes Report ersteigern und ausschlachten.

MfG
esla
Stammgast
#2 erstellt: 30. Sep 2009, 22:39
Hallo Burkie,

bei UHER könntest Du eventuell mit Ersatzteilen noch Glück haben. Frage mal bei Herrn Gruber an: http://www.uher-service.de. Ob es sich lohnt, extra wegen des Zählwerks ein Gerät nur deswegen zu "schlachten", musst Du entscheiden. Besonders preisgünstig gehen diese Geräte ja meist nicht weg.

Gruß Jens


[Beitrag von esla am 30. Sep 2009, 22:41 bearbeitet]
Burkie
Inventar
#3 erstellt: 01. Okt 2009, 07:44

esla schrieb:
Hallo Burkie,

bei UHER könntest Du eventuell mit Ersatzteilen noch Glück haben. Frage mal bei Herrn Gruber an: http://www.uher-service.de. Ob es sich lohnt, extra wegen des Zählwerks ein Gerät nur deswegen zu "schlachten", musst Du entscheiden. Besonders preisgünstig gehen diese Geräte ja meist nicht weg.

Gruß Jens


Danke sehr für den Hinweis. Leider ist Herr Gruber zur Zeit erkrankt. Aber ein Zählwerk sei lieferbar. Dann hoffentlich auch ein Wickelteller...

MfG
esla
Stammgast
#4 erstellt: 01. Okt 2009, 13:43

Burkie schrieb:
Dann hoffentlich auch ein Wickelteller...


Lass mich raten... ist es der linke und er hat einen Riß? Ich habe auch ein 4000 IC hier mit demselben Problem. Damit kann ich aber leben, da meist mein 4400 Report Stereo eingesetzt wird.

Gruß Jens
Burkie
Inventar
#5 erstellt: 01. Okt 2009, 18:12

esla schrieb:

Burkie schrieb:
Dann hoffentlich auch ein Wickelteller...


Lass mich raten... ist es der linke und er hat einen Riß? Ich habe auch ein 4000 IC hier mit demselben Problem. Damit kann ich aber leben, da meist mein 4400 Report Stereo eingesetzt wird.

Gruß Jens


Hallo,

welcher denn sonst? ;-) :-(
Ich habe bloß ein Uher, da sollte es mal gemacht werden...

MfG
esla
Stammgast
#6 erstellt: 01. Okt 2009, 18:28

Burkie schrieb:

welcher denn sonst? ;-) :-(


Wusste ich es doch!



Ich habe bloß ein Uher, da sollte es mal gemacht werden...


Es handelt sich doch nur um einen optischen Fehler, nichts was die Funktion beeinträchtigt. [OT] Hast Du auch noch andere Tonbandgeräte? [/OT]

Gruß Jens
Burkie
Inventar
#7 erstellt: 02. Okt 2009, 06:46

esla schrieb:

Burkie schrieb:

welcher denn sonst? ;-) :-(


Wusste ich es doch!



Ich habe bloß ein Uher, da sollte es mal gemacht werden...


Es handelt sich doch nur um einen optischen Fehler, nichts was die Funktion beeinträchtigt.

Oh,

dann kommt das Leiern doch woanders her! Außerdem knarzt der linke Kanal (elektronische Störgeräusche).



[OT] Hast Du auch noch andere Tonbandgeräte? [/OT]

Gruß Jens


Eines von Quelle oder Neckermann. Im Keller.

MfG
Suche:
Das könnte Dich auch interessieren:
Uher Report 4400 Stereo
pedi am 30.01.2009  –  Letzte Antwort am 10.08.2010  –  26 Beiträge
Uher Report 4400 Stereo Gleichlaufschwankungen
Malmsteen am 19.06.2008  –  Letzte Antwort am 23.03.2014  –  10 Beiträge
Probleme mit Uher 4200 report stereo ic
rsr03 am 29.04.2016  –  Letzte Antwort am 29.04.2016  –  2 Beiträge
Treibriemen Uher Record 4400 Stereo
Celimaniac am 08.07.2007  –  Letzte Antwort am 10.07.2007  –  5 Beiträge
Uher Report Monitor: 1 Kanal defekt
Oskarn am 07.11.2009  –  Letzte Antwort am 13.11.2009  –  3 Beiträge
Mechanisches Brummen UHER Report Monitor
pebol am 12.10.2008  –  Letzte Antwort am 13.10.2008  –  3 Beiträge
Uher Report mit kleinem Problem.
Zebra777 am 23.03.2010  –  Letzte Antwort am 26.03.2010  –  9 Beiträge
UHER 4000 REPORT-L kaputt
Ulrichgoslar am 01.07.2014  –  Letzte Antwort am 07.07.2014  –  6 Beiträge
Uher 22 Special; Probleme mit Vorverstärker
hannoholgi am 10.07.2015  –  Letzte Antwort am 15.07.2015  –  16 Beiträge
UHER CG 330 stereo Blockade
rodolfo_81825 am 28.02.2019  –  Letzte Antwort am 02.03.2019  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 39 )
  • Neuestes MitgliedGonbar
  • Gesamtzahl an Themen1.454.106
  • Gesamtzahl an Beiträgen19.668.101

Top Hersteller in Hifi-Klassiker Widget schließen