Sony DTC-57ES Probleme beim spulen

+A -A
Autor
Beitrag
Olle
Neuling
#1 erstellt: 11. Jul 2007, 22:43
Hallo

Bin neu im Forum.

Habe ein Problem mit meinem DTC-57ES.

Alle Funktionen funktionieren einwandfrei, bis auf das spulen.
Ich kann weder ordentlich vorwärts noch rückwärts spulen.
Das Band läuft sehr langsam, bleibt manchmal stehen und ich muß es neu starten.
Habe leider keine Peilung was es sein könnte.
Bitte um Hilfe.

Danke im voraus
Bertl100
Inventar
#2 erstellt: 11. Jul 2007, 23:08
nun, hat das gerät einen extra motor für den antrieb der wickeldorne?

falls nein: antriebsriemen prüfen.
falls ja: gummizwischenrad (idler) prüfen.

wenn eins von beiden (ja nach aufbau vom gerät) rutscht, dann geht das umspulen nicht mehr richtig.
für play reichts aber oft noch!

Gruß
Bernhard
Olle
Neuling
#3 erstellt: 12. Jul 2007, 20:23
Danke Bertl100 für Deine schnelle Antwort.

Ich habe das Gerät mal offen gehabt und es hat einen Zahnriemen der scheinbar beide Sachen also spulen und Playbetrieb übernimmt.Bin mir aber nicht ganz sicher.
Er schien mir etwas locker, also habe ich den Motor etwas verschoben damit der Zahnriemen straffer wird.Danach funktionierte die Playfunktion nicht mehr. Die Antriebswellen schienen etwas schwer zu gehen und das Band hat sich andauernd verfitzt.
Dann habe ich ihn wieder etwas lockerer gemacht und zumindest die Playfunktion geht wieder.
Was ist eigentlich der idler (Gummizwischenrad)?
Könnte es eventuell auch der Motor sein?
Der Zahnriemen sieht eigentlich noch ordentlich aus.
Ich getraue mir eigentlich kein Tape mehr zu spulen, weil es von mal zu mal schlechter wird.
Will den Dat aber auch nicht aufgeben( hänge sehr daran).
airmax78
Stammgast
#4 erstellt: 12. Jul 2007, 21:09
Hallo!

Ich kann mich dunkel an eine Serviceanweisung erinnern, darin ging es um die Rutschkupplung des Wickeldorns... ich glaube, eine Feder war wohl etwas zu kräftig und dadurch wurden Bauteile des Wickeldorns in ihrer Lage verändert, sodass übermässige Reibung entstand...

nachdenkliche Grüße,

Maurice
Olle
Neuling
#5 erstellt: 14. Jul 2007, 16:45
Hallo Maurice

Danke für Deine Meldung.
Wefde mir die Rutschkupplung mal genauer ansehen.

Danke Olle
klausES
Inventar
#6 erstellt: 14. Jul 2007, 23:10
Hi Olle,

schau mal hier rein.

Ist viel durch zu ackern, aber wenn dich dein DTC ernsthaft interessiert
wirst Du einiges über Spul-Probleme lesen können.
Suche:
Das könnte Dich auch interessieren:
Sony DAT DTC-57ES - Laufwerksprobleme
Friese2001 am 01.07.2011  –  Letzte Antwort am 01.07.2011  –  3 Beiträge
DAT : Sony DTC-57ES Aufnahme Problem
Kadoc66 am 11.04.2014  –  Letzte Antwort am 12.04.2014  –  3 Beiträge
DTC 57ES defekt
Stereohans am 28.12.2016  –  Letzte Antwort am 29.12.2016  –  7 Beiträge
Sony DTC 55 ES
conmigo am 13.12.2008  –  Letzte Antwort am 20.12.2008  –  5 Beiträge
Tempreaturproblem Sony DAT 57ES
wolfgang_B am 04.08.2012  –  Letzte Antwort am 08.08.2012  –  24 Beiträge
Sony DAT DTC-57 ES
Friese2001 am 23.08.2007  –  Letzte Antwort am 13.09.2013  –  5 Beiträge
Sony DAT DTC 55ES
luegdunix am 22.10.2016  –  Letzte Antwort am 06.08.2017  –  7 Beiträge
SONY DAT 57ES Ton verstümmelt/kratzt
DerSchatten2 am 23.02.2018  –  Letzte Antwort am 28.02.2018  –  17 Beiträge
Sony DTC 59ES DAT-Recorder
cpm75 am 06.11.2013  –  Letzte Antwort am 15.11.2013  –  6 Beiträge
Sony DAT DTC-55ES Betriebsstunden
*Peaches* am 23.08.2010  –  Letzte Antwort am 06.02.2017  –  6 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.556 ( Heute: 7 )
  • Neuestes MitgliedMischa52
  • Gesamtzahl an Themen1.449.980
  • Gesamtzahl an Beiträgen19.590.005

Hersteller in diesem Thread Widget schließen