Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Technische Probleme am 10.02.2005

+A -A
Autor
Beitrag
ehemals_hj
Administrator
#1 erstellt: 10. Feb 2005, 14:32
Hallo,



am 10.02.2005 hatten wir einen Ausfall von ca. 8:00 Uhr bis 14:30 Uhr. Ursache war eine Inkonsistenz unserer Datenbank, allerdings konnte der Fehler nun behoben werden und es sollte wieder alles wie gewohnt funktionieren.

Sollten dennoch Probleme auftreten, so meldet diese bitte.
Suche:
Das könnte Dich auch interessieren:
Technische Probleme
ehemals_hj am 13.11.2003  –  Letzte Antwort am 15.11.2003  –  2 Beiträge
Wünsche? Probleme?
ehemals_hj am 10.12.2002  –  Letzte Antwort am 12.12.2002  –  10 Beiträge
Login-Probleme endlich gelöst!
ehemals_hj am 21.10.2002  –  Letzte Antwort am 23.10.2002  –  7 Beiträge
Chat am 15.09.2002
ehemals_hj am 09.09.2002  –  Letzte Antwort am 15.09.2002  –  6 Beiträge
Serverwartung am 14.09.2011 ab 01:00 Uhr
ak2 am 13.09.2011  –  Letzte Antwort am 14.09.2011  –  2 Beiträge
Cookie-Management verbessert
ehemals_hj am 15.01.2003  –  Letzte Antwort am 21.01.2003  –  2 Beiträge
Advent, Advent, ein Lichtlein brennt: Am kommenden Montag startet der HiFi-Forum Adventskalender 2014!
HiFi-Forum am 28.11.2014  –  Letzte Antwort am 10.12.2014  –  9 Beiträge
Der Gewinner des Nubert Subwoofers steht fest
#Bastian# am 27.11.2012  –  Letzte Antwort am 28.11.2012  –  4 Beiträge
Forum nicht erreichbar
ehemals_hj am 01.12.2002  –  Letzte Antwort am 01.12.2002  –  3 Beiträge
Infos
ehemals_hj am 15.10.2002  –  Letzte Antwort am 19.10.2002  –  10 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in HiFi-Forum Neuigkeiten Widget schließen

  • Dali
  • Samsung
  • Klipsch
  • Magnat
  • beyerdynamic
  • Sennheiser
  • AKG
  • Teufel
  • Sonos

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 31 )
  • Neuestes MitgliedRedhood89
  • Gesamtzahl an Themen1.344.832
  • Gesamtzahl an Beiträgen17.655.714