Onkyo TX-DS 484 speichert keine Radiosender

+A -A
Autor
Beitrag
-SKR-
Hat sich gelöscht
#1 erstellt: 01. Sep 2014, 17:55
Hallo,
mein AV Receiver verliert nach dem Ausschalten die gespeicherten Radiosender.
Kennt das Problem jemand? Muss vielleicht nur eine Knopfzelle getauscht werden?
Vielen Dank für eure Antworten
Gruß
Simone
Bertl100
Inventar
#2 erstellt: 08. Sep 2014, 17:02
Hallo zusammen,

das dürfte wohl C7002 sein. 0.047F.
Vermutlich in der Nähe des Microprozessors!

Gruß
Bernhard
Suche:
Das könnte Dich auch interessieren:
Onkyo TX-7620 vergisst Radiosender
Taileron am 06.01.2018  –  Letzte Antwort am 08.01.2018  –  7 Beiträge
Onkyo TX-DS 595 - Kurzschluss
EOS-Käpt'n am 13.11.2009  –  Letzte Antwort am 25.11.2009  –  3 Beiträge
Onkyo TX DS-787 "Protection"-Mode
SirGsus am 14.12.2019  –  Letzte Antwort am 14.12.2019  –  3 Beiträge
Onkyo TX DS 575 nur noch 2 Endstufen
paule.paulaender am 19.12.2014  –  Letzte Antwort am 04.01.2016  –  6 Beiträge
Onkyo TX-SR309 keine Reaktion
dkprinz am 01.06.2015  –  Letzte Antwort am 04.06.2015  –  8 Beiträge
Problem mit Onkyo TX DS494
ArcheoPix am 31.08.2016  –  Letzte Antwort am 09.09.2016  –  2 Beiträge
ONKYO TX-7600
jhans001 am 19.06.2012  –  Letzte Antwort am 22.06.2012  –  2 Beiträge
onkyo tx sr804 defekt ?
aka_chap am 16.11.2009  –  Letzte Antwort am 29.11.2009  –  3 Beiträge
ONKYO TX 8511 - Endstufendefekt
woody19 am 28.03.2010  –  Letzte Antwort am 05.04.2010  –  4 Beiträge
Onkyo TX-SR 803e
*Andreas999* am 16.05.2010  –  Letzte Antwort am 21.12.2014  –  4 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.886 ( Heute: 5 )
  • Neuestes Mitgliedbenten1975
  • Gesamtzahl an Themen1.526.978
  • Gesamtzahl an Beiträgen21.054.236

Top Hersteller in Elektronik (Stereo&Surround) Widget schließen