Verzerrtes bzw klirrendes Signal bei geringer Lautstärke

+A -A
Autor
Beitrag
snuffdown
Ist häufiger hier
#1 erstellt: 02. Nov 2015, 15:29
Hallo liebe HiFi Freunde
Ich hab seit neuestem ein Problem
Ich habe mir eine neue Endstufe gekauft (Sunfire Cinema Grand 5 Kanal).
Diese wurde vorher ausgiebig probegehört und mit keinerlei Macken oder akustischen Fehlern gekauft.
Ins Auto geladen und nach Hause gefahren.
Dort angeschlossen ergab sich folgendes Problem:
Wenn man leise gehört hat bzw Zimmerlautstärke, war besonders im hochtonbereich das Audiosignal verzerrt bzw es hört sich extrem klirrend an
Dieses ist an allen 5 Kanälen vorhanden
Wenn man lauter macht verschwindet das klirren bzw wird quasi von dem Audiosignal übertönt.

An der Endstufe sind große Canton Nestor (2 Endstufen Kanäle pro box im bi-amping betrieb)
Und der 5. Kanal ist dem Center zugeteilt ( Canton Vento 856.2)
Vorher war ein Marantz PM 16 angeschlossen da war alles in Ordnung und klarer Sound!

Es wurde eine andere Audioquelle probiert,
Masse abgeklemmt
Andere Stromphase wurde getestet
Andere Kabel angeschlossen
RCA sowie XLR Eingänge wurden getestet

Hat ALLES nichts gebracht...
Also liegt es an der Endstufe

Hier zu meiner Frage:
Weiß jemand eine Ursache dieses Phänomens oder hat das schonmal jemand gehabt und noch viel wichtiger... Wie kann man diesen Fehler beheben???
Ich hoffe ihr wisst eine Lösung
Gruß Thomas
Dominik.L
Inventar
#2 erstellt: 05. Nov 2015, 16:10
Ehrlich, ich würde nicht lange dran rummachen,
-> Zurück zum Händler und getauscht...feddisch
Suche:
Das könnte Dich auch interessieren:
Alesis RA500 hat aussetzer bei geringer Lautstärke
namenik am 07.03.2010  –  Letzte Antwort am 18.03.2010  –  4 Beiträge
Seitendifferenz bei geringer Lautstärke normal? (NAD 326)
concise am 14.05.2010  –  Letzte Antwort am 21.05.2010  –  6 Beiträge
Verstärker schaltet ab bei geringer Lautstärke
DaSmoke82 am 20.10.2010  –  Letzte Antwort am 03.11.2010  –  10 Beiträge
verzerrtes Geräusch
fragensteller81 am 09.12.2014  –  Letzte Antwort am 10.12.2014  –  3 Beiträge
Rauschen und piepsen schon bei geringer Lautstärke Yamaha AX-592
benzenbanz am 19.06.2010  –  Letzte Antwort am 28.06.2010  –  7 Beiträge
Verzerrtes Klangbild / Kenwood KR-830
heeey_fuffziich am 31.01.2011  –  Letzte Antwort am 02.02.2011  –  3 Beiträge
NAD 304 rechter Kanal fällt bei kleiner Lautstärke aus!
msbrosig am 04.01.2006  –  Letzte Antwort am 17.01.2017  –  11 Beiträge
Technics SA EX 140 kein LS-Signal
trinculo am 21.05.2010  –  Letzte Antwort am 21.05.2010  –  2 Beiträge
Lautstärke Poti richtig zerlegen und reinigen, bzw. ist schon zerlegt, komme aber nicht weiter :)
hirschharry am 03.06.2010  –  Letzte Antwort am 06.06.2010  –  2 Beiträge
Einseitiger Ton bei niedriger Lautstärke
Adabei am 09.12.2010  –  Letzte Antwort am 15.12.2010  –  20 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.801 ( Heute: 75 )
  • Neuestes MitgliedrealHans
  • Gesamtzahl an Themen1.386.268
  • Gesamtzahl an Beiträgen18.402.948

Hersteller in diesem Thread Widget schließen