MyMovies Konfigurationsproblem

+A -A
Autor
Beitrag
kitesailer
Stammgast
#1 erstellt: 16. Feb 2010, 00:04
Moin moin,

nach einigen hinundher auf meinem Rechner, habe ich MM neu installiert.

Wenn ich nun meine Datenbank sichern oder wiederherstellen will kommt die Fehlermeldung, dass dies nur auf dem Server möglich sein. Ich habe die Standalone MCE Version installiert :confused:

Was muss ich verändern, damit die alte Datenbank wieder hergestellt werden kann? Als Server IP habe ich die, von dem Rechner eingegeben auf dem sich auch MM befindet.

Grüße
Suche:
Das könnte Dich auch interessieren:
server
kettenbach am 27.10.2011  –  Letzte Antwort am 29.10.2011  –  3 Beiträge
Kodi mit IPTV Client über Panasonic IP-Server
DiscoHouse am 23.07.2015  –  Letzte Antwort am 01.04.2018  –  2 Beiträge
Intel NUC als Plex Server + QNap Nas
Flipdajunk am 13.04.2014  –  Letzte Antwort am 14.04.2014  –  3 Beiträge
Welchen Media Server?
dapro am 15.09.2014  –  Letzte Antwort am 09.12.2014  –  8 Beiträge
Media Server 3D -fähig
Breakzone am 13.12.2011  –  Letzte Antwort am 31.12.2011  –  14 Beiträge
Hardware für Ubuntu XBMC Rechner ?
Mr._Teflon am 23.03.2012  –  Letzte Antwort am 14.05.2012  –  36 Beiträge
Wohnzimmer server für Plex
Lamagra83 am 19.03.2015  –  Letzte Antwort am 07.05.2020  –  30 Beiträge
Mediacenter startet von alleine neu
darkblue80 am 13.09.2011  –  Letzte Antwort am 22.10.2011  –  4 Beiträge
Wie Filme über Server am Fernseher abspielen
Timo55 am 23.05.2010  –  Letzte Antwort am 02.06.2010  –  7 Beiträge
Welche Media-Server nutzt ihr?
Hawk1976 am 23.08.2020  –  Letzte Antwort am 28.08.2020  –  5 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder904.430 ( Heute: 1 )
  • Neuestes Mitgliededsel
  • Gesamtzahl an Themen1.508.858
  • Gesamtzahl an Beiträgen20.702.838