Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Neues Problem Bei Profi Sound JH 300 E-1 -Tonarmrückführung zu früh!

+A -A
Autor
Beitrag
Walle_Kirsch
Ist häufiger hier
#1 erstellt: 19. Apr 2011, 22:34
So, nachdem ich heute den Tonabnehmer mit meinem Nachbarn per IEC Schablone hoffentlich richtig justiert habe, gab es natürlich einen Probelauf. Also, `ne Single auf den Teller und dann mal lauschen. In der Mitte des Vinyls angekommen, hebt sich plötzlich der Tonarm und wird zurückgeführt. Bei weiteren Versuchen immer das gleiche Ergebnis. Kennt jemand von euch diesen Effekt und weiß wie man diesen Fehler beheben kann? Unsere Ratlosigkeit ist groß!

Grüße

Walle
Stefanvde
Inventar
#2 erstellt: 20. Apr 2011, 02:11
Kenne das Gerät so nicht.Halb- oder Vollautomatik?

Normalerweise sollte man noch irgendwo den Punkt einstellen können wo Ende ist und die Automatik eingreift.
Aber probiere vorher noch eine LP aus.Es gibt Scheiben ga liegen die Rillen bis extrem weit innen.

Selber besitze ich auch 2 Stück die nicht dem üblichen Standard entsprechen,da schalte ich einfach die Automatik aus wenn ich die abspiele.
Walle_Kirsch
Ist häufiger hier
#3 erstellt: 20. Apr 2011, 08:15
Der Dreher ist ein Halbautomat mit Riemenantrieb.Bei LP`s habe ich das gleiche Problem.Gibt es vielleicht eine Möglichkeit,die automatische Tonarmrückführung lahm zu legen,wenn sich diese nicht einstellen lässt?

Gruß

Walle
Walle_Kirsch
Ist häufiger hier
#4 erstellt: 20. Apr 2011, 08:54
Hier mal drei BilderDSC05498
DSC05499
DSC05484


[Beitrag von Hüb' am 20. Apr 2011, 13:01 bearbeitet]
Hüb'
Inventar
#5 erstellt: 20. Apr 2011, 12:28
Bitte setze Dein bereits bestehendes, erst wenige Tage altes Thema fort: http://www.hifi-foru...d=12819&postID=21#21

Thread geschlossen.
Suche:
Das könnte Dich auch interessieren:
Profi Sound Modell 300-i Belt Drive Plattenspieler ?
Walle_Kirsch am 30.03.2011  –  Letzte Antwort am 22.11.2013  –  45 Beiträge
Problem Tonarmrückführung DUAL 604
mc_vinyl am 18.09.2012  –  Letzte Antwort am 19.09.2012  –  10 Beiträge
Dumpfer Sound bei Phono (Denon PMA-510AE)
dr_roxo am 17.05.2010  –  Letzte Antwort am 17.05.2010  –  5 Beiträge
Etwas Neues muß her!
stumm101 am 25.12.2011  –  Letzte Antwort am 20.04.2012  –  43 Beiträge
Mein nakamichi BX 300 E zieht nicht mehr
DOSORDIE am 07.04.2005  –  Letzte Antwort am 15.05.2005  –  11 Beiträge
Braun P2 Plattenspieler schaltet zu früh ab
Steve105 am 18.09.2013  –  Letzte Antwort am 22.09.2013  –  3 Beiträge
Neues System?
Danielsan am 11.05.2004  –  Letzte Antwort am 12.05.2004  –  5 Beiträge
ELAC 50H 770H Endabschaltung zu früh
xelarius am 07.11.2012  –  Letzte Antwort am 13.01.2013  –  4 Beiträge
Nakamichi BX 300 E - nix ist perfekt...
DOSORDIE am 02.03.2005  –  Letzte Antwort am 04.03.2005  –  2 Beiträge
Plattenspieler bis $300
uigur am 15.03.2005  –  Letzte Antwort am 18.03.2005  –  20 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 29 )
  • Neuestes MitgliedRene.H
  • Gesamtzahl an Themen1.345.516
  • Gesamtzahl an Beiträgen17.667.117