Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Neues Tonsystem - Rauschen trotz Justierung

+A -A
Autor
Beitrag
leoleoleo*
Ist häufiger hier
#1 erstellt: 10. Jan 2013, 18:12
Hallo,

heute ist endlich das Abnehmersystem für meinen Plattenspieler angekommen - ich habe es gleich nach allen regeln der Kunst (diese Anleitung) angebracht und Justiert. Leider bin ich völlig enttäuscht, was das Ergebnis angeht - es rauscht aus allen Ecken und Enden, sodass man das Gefühl hat den ersten Plattenspieler der Welt zu benutzen. Ich habe mir schon gedacht, dass ich möglicherweise den Überhang falsch eingestellt habe und versucht den Abnehmer an zu vercshieben - alles ohne Erfolg.

Gibt es etwas, was ich übersehen haben könnte?
An der Platte selbst kann es meiner Meinung nach nicht liegen - das Rauschen ist nämlich konstant präsent.

Grüße

Leo
Detektordeibel
Inventar
#2 erstellt: 10. Jan 2013, 18:28

heute ist endlich das Abnehmersystem für meinen Plattenspieler angekommen



Welches Abnehmersystem, welcher Plattenspieler. Welche sonstige Kette?

Welche Platte? Ist die neu, supersauber, schön gebürstet? haste noch ne andere platte?
leoleoleo*
Ist häufiger hier
#3 erstellt: 10. Jan 2013, 18:33
Abnehmer: AT95E
Plattenspieler: Wega 301P
Reciever: Denon DRA-295
Boxen: Kenwood LS 200 G

Platte ist gebraucht - einige leichtere Kratzer sind drauf - das muss ich zugeben. Habe leider keine Möglichkeit eine andere zu testen, da ich vor kurzem umgezogen bin.

Grüße

Leo
detegg
Administrator
#4 erstellt: 10. Jan 2013, 18:40
Der DENON hat doch gar keinen Phonoeingang?!


Detlef
leoleoleo*
Ist häufiger hier
#5 erstellt: 10. Jan 2013, 18:41
Habe mich etwas schlaugemacht - es sieht so aus, als bräuchte ich einen Vorverstärker - der Reciever hat nämlich kein Phono Eingang. - Wäre die Überlegung richtig?
Mit dem Rauschen hat das Ganze aber wenig zu tun, oder?
akem
Inventar
#6 erstellt: 10. Jan 2013, 18:54
Ist es denn wirklich ein Rauschen (also so wie ein Wasserfall) oder ist es eher ein Brummen (wie ein aufgeprolltes Auto mit "Sportauspuff")?
Viele Leute sagen das eine, meinen aber das andere... deswegen frag ich da lieber nach.

Gruß
Andreas
Detektordeibel
Inventar
#7 erstellt: 10. Jan 2013, 18:57

er Reciever hat nämlich kein Phono Eingang. - Wäre die Überlegung richtig?


Wenn du keinen hast, dann ja... organsier dir nen Behringer PP400 oder den 750er Dynavox oder sowas.


Platte ist gebraucht - einige leichtere Kratzer sind drauf - das muss ich zugeben


Während der Phonopre unterwegs ist solltest die Platte zumindest mal waschen.
maddin2
Stammgast
#8 erstellt: 10. Jan 2013, 19:21

leoleoleo* schrieb:

Mit dem Rauschen hat das Ganze aber wenig zu tun, oder?

Eine Platte ohne Phonopre abzuspielen, klingt nach reinem Müll. Extrem leise, null Bässe und Höhen. Jede schäbige Plattenfräse mit Kristallsystem auf einem Schneider Power Pack der 80es klingt da um Welten besser.
Phonopre besorgen und dann nochmal testen. Mit dem Zustand der Platte hat das absolut gar nix zu tun.
leoleoleo*
Ist häufiger hier
#9 erstellt: 10. Jan 2013, 19:23
Ich bin mir nicht so sicher, ob ich einen Preamp brauche - versuche gerade rauszufinden, ob mein Modell einen bereits eingebaut hat, oder nicht - der Wega 301P soll baugleich mir dem Sony PS-X30 sein. Eventuell kennt ihr euch ja aus besser aus..?

Ich sage das, weil mir es nämlich nicht so vorgekommen ist, als ob alles extrem leise war...
leoleoleo*
Ist häufiger hier
#10 erstellt: 10. Jan 2013, 19:39
Hat sich wohl erledigt - muss tatsächlich ein Vorverstärker dran. Jetzt eine Frage hierzu: Wo müssen diese geerdet werden?
An der Rückseite des Plattenspielers gibt es ein Loch, aus dem noch kein Kabel schaut - dahinter ist eine Schraube - ich wette zu 99%, dass der Verstärker dort geerdet werden muss - kann das jemand bestätigen, oder liege ich komplett falsch?

Gruß
maddin2
Stammgast
#11 erstellt: 10. Jan 2013, 19:41
Der Denon hat definitiv keinen Preamp.
Dass der Dreher einen eingebaut haben könnte, halte ich für extrem unwahrscheinlich.
Dass der Tonfehler an falsch justiertem System liegt, glaube ich nicht. Dann würde der Klang verzerren, aber nicht Rauschen.
Aber der Fehler könnte natürlich -neben dem fehlnen Preamp- noch im Signalweg liegen: System falsch angeschlossen, Leitungen irgendwo gebrochen etc etc.
directdrive
Inventar
#12 erstellt: 10. Jan 2013, 22:46

leoleoleo* schrieb:

An der Rückseite des Plattenspielers gibt es ein Loch, aus dem noch kein Kabel schaut - dahinter ist eine Schraube - ich wette zu 99%, dass der Verstärker dort geerdet werden muss - kann das jemand bestätigen, oder liege ich komplett falsch?


Ich denke, da liegst Du falsch, der baugleiche Wega JPS-352 besitzt auch kein Erdungskabel. Gerätemasse liegt auf dem Masseleiter des Signalkabels. Du benötigst bei diesen Geräten keinen Masseanschluß.
Ein Vorverstärker ist beim Wega nicht eingebaut, sofern nicht der Vorbesitzer etwas entsprechendes montiert hat.

wega

Grüße, Brent
unterberg
Stammgast
#13 erstellt: 10. Jan 2013, 22:46

maddin2 schrieb:

Eine Platte ohne Phonopre abzuspielen, klingt nach reinem Müll. Extrem leise, null Bässe und Höhen.


Nö, sehr leise mit sehr wenig Bass und übertriebenen Höhen...

Und damit ist das "Rauschen" vorprogrammiert, weil natürlich am Lautstärkeregler gedreht wird.


Gruß Frank
leoleoleo*
Ist häufiger hier
#14 erstellt: 11. Jan 2013, 15:42
Also ich habe gerade eine andere Platte aufgelegt - diese ist komplett rauschfrei - allerdings ist tatsächlich kein Bass da und die Höhen sind überspitzt - warte auf meinen Preamp.

Das heisst also, ich muss das Ding überhaupt nicht mehr erden?

Grüße

Leo
unterberg
Stammgast
#15 erstellt: 11. Jan 2013, 17:41
Hallo Leo,

wenn nichts brummt, musst Du auch nichts erden!

Gruß Frank
*mps*
Stammgast
#16 erstellt: 11. Jan 2013, 20:48
Hallo Leo

Bitte nicht falsch verstehn. Du kaufst einen Dreher und hast keinen Phonoeingang und (Oder ) keinen externen Phono Pre.

Das kann nicht richtig funktionieren.
Gehe davon aus das das wohl Neuland für dich sein muss ( würd mich sonst verwirren, da man das eigentlich sonst weiss)

So Tipps wie Platten-Waschen dürften dann auch entfallen................
silberfux
Inventar
#17 erstellt: 11. Jan 2013, 21:09
Hi lass Dich nicht entmutigen und versuche zu lernen. Das Plattenspieler-Thema ist halt nicht ganz einfach, aber man kann es schon Schritt für Schritt für sich erschließen.

BG Konrad
*mps*
Stammgast
#18 erstellt: 11. Jan 2013, 21:16
Ich meint auch nur, das es bei solchen Fragen oft gut wäre zu erwähnen, ob der Threadersteller schon ein bisschen Erfahrung hat.

So täten sich helfende auch leichter............denk, ihr wisst schon was ich meine
Suche:
Das könnte Dich auch interessieren:
Nadel springt trotz mehrfacher Justierung.
BrownBear89 am 19.10.2011  –  Letzte Antwort am 20.10.2011  –  7 Beiträge
Es kratzt? Neues Tonsystem? Welches?
chun-schneider am 03.09.2005  –  Letzte Antwort am 04.09.2005  –  6 Beiträge
Justierung Plattenspieler nach Umzug?
Lundegaard am 27.04.2007  –  Letzte Antwort am 29.04.2007  –  7 Beiträge
Problem Justierung Tonarm (Gemini XL-500 II)
_marko84_ am 06.06.2009  –  Letzte Antwort am 07.06.2009  –  14 Beiträge
Technics SL-Q3 - System und Justierung
orchi99 am 29.01.2013  –  Letzte Antwort am 30.01.2013  –  8 Beiträge
Lautes Brummen (trotz Erdung)!
Mellowdrone am 07.03.2013  –  Letzte Antwort am 13.03.2013  –  14 Beiträge
Frage zum Tonsystem
pepper-band am 05.08.2013  –  Letzte Antwort am 26.09.2013  –  37 Beiträge
Rauschen
Daniel90 am 24.06.2004  –  Letzte Antwort am 24.06.2004  –  5 Beiträge
Dual CS 5000 Knistern, Rauschen...
kofi2k am 03.06.2004  –  Letzte Antwort am 07.06.2004  –  4 Beiträge
Justierung Antrieb Techniks 1210
hmue am 13.03.2007  –  Letzte Antwort am 13.03.2007  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 67 )
  • Neuestes Mitgliedwittpitt
  • Gesamtzahl an Themen1.345.972
  • Gesamtzahl an Beiträgen17.675.848